<!DOCTYPE html>
<html lang="es-ES">
<head>
	<meta charset="UTF-8">
	<meta name="viewport" content="width=device-width, initial-scale=1.0">
	<link rel="profile" href="http://gmpg.org/xfn/11">
	<link rel="pingback" href="https://insertoscine.com/xmlrpc.php">

	<title>Tatiana Huezo: “Esta película está contada desde las tripas y desde la médula” &#8211; Insertos Cine</title>
<script type="text/javascript">
  WebFontConfig = {"google":{"families":["Lato:r:latin,latin-ext","Lato:r,i,b,bi:latin,latin-ext"]}};
  (function() {
    var wf = document.createElement('script');
    wf.src = 'https://s1.wp.com/wp-content/plugins/custom-fonts/js/webfont.js';
    wf.type = 'text/javascript';
    wf.async = 'true';
    var s = document.getElementsByTagName('script')[0];
    s.parentNode.insertBefore(wf, s);
	})();
</script><style id="jetpack-custom-fonts-css">.wf-active html{font-size:20.8px}.wf-active button, .wf-active input, .wf-active select, .wf-active textarea{font-family:"Lato",sans-serif;font-size:130%}.wf-active code, .wf-active kbd, .wf-active pre, .wf-active samp{font-family:"Lato",sans-serif;font-size:1.3em}.wf-active small{font-size:104%}.wf-active sub, .wf-active sup{font-size:97.5%}.wf-active body, .wf-active html{font-size:121.875%;font-family:"Lato",sans-serif}.wf-active code{font-family:"Lato",sans-serif}.wf-active blockquote{font-family:"Lato",sans-serif}.wf-active legend{font-size:13.65px}.wf-active .wp-caption .wp-caption-text{font-size:1.04em}.wf-active .widget.widget_authors ul strong{font-size:30.4785px}.wf-active .widget.widget_image .wp-caption .wp-caption-text{font-size:1.3em}.wf-active .widget.widget_search{font-size:1.3em}.wf-active ol.comment-list li.comment #respond #cancel-comment-reply-link, .wf-active ol.comment-list li.pingback #respond #cancel-comment-reply-link, .wf-active ol.comment-list li.trackback #respond #cancel-comment-reply-link{font-family:"Lato",sans-serif;font-size:13.65px}.wf-active ol.comment-list li.comment .comment-meta-data, .wf-active ol.comment-list li.pingback .comment-meta-data, .wf-active ol.comment-list li.trackback .comment-meta-data{font-size:13.65px}.wf-active #respond p.comment-form-author.selected label, .wf-active #respond p.comment-form-comment.selected label, .wf-active #respond p.comment-form-email.selected label, .wf-active #respond p.comment-form-url.selected label{font-size:13.65px}.wf-active #respond p.form-allowed-tags{font-size:13.65px}.wf-active .gallery .gallery-item .gallery-caption{font-size:13.65px}.wf-active .main .post-navigation .nav-next, .wf-active .main .post-navigation .nav-previous{font-size:24.375px}.wf-active .main .post-navigation b{font-size:13.65px}.wf-active article .post-lead-category{font-size:13.65px}.wf-active article .taxonomies .taxonomy{font-size:13.65px}.wf-active article .taxonomies b{font-size:13.65px}.wf-active .post-meta-data{font-size:13.65px}.wf-active .error404 .entry-archive-header p{font-size:24.375px}.wf-active .infinite-scroll #infinite-handle span{font-size:24.375px}@media only screen and (max-width: 899px){.wf-active body{font-size:115.78125%}}@media only screen and (max-width: 782px){.wf-active body{font-size:109.6875%}}@media only screen and (max-width: 782px){.wf-active .masthead .branding h1.site-title{font-size:34.125px}}@media only screen and (max-width: 782px){.wf-active .masthead .menu-toggle{font-family:"Lato",sans-serif;font-size:21.45px}}@media only screen and (max-width: 600px){.wf-active body{font-size:103.59375%}}.wf-active h1, .wf-active h2, .wf-active h3, .wf-active h4, .wf-active h5, .wf-active h6{font-family:"Lato",sans-serif;font-weight:400;font-style:normal}.wf-active h1{font-style:normal;font-weight:400}.wf-active h2{font-style:normal;font-weight:400}.wf-active h3{font-style:normal;font-weight:400}.wf-active h4{font-style:normal;font-weight:400}.wf-active h5{font-weight:400;font-style:normal}.wf-active h6{font-weight:400;font-style:normal}.wf-active .main div.sharedaddy h3{font-family:"Lato",sans-serif;font-style:normal;font-weight:400}.wf-active h1, .wf-active h2, .wf-active h3, .wf-active h4, .wf-active h5, .wf-active h6{font-weight:400;font-style:normal}.wf-active .masthead .branding h1.site-title{font-style:normal;font-weight:400}.wf-active .masthead .branding p.site-description{font-style:normal;font-weight:400}.wf-active article.post-archive h2.entry-title{font-weight:400;font-style:normal}.wf-active article.featured-post h2.entry-title{font-style:normal;font-weight:400}.wf-active header.header-overlap h1{font-style:normal;font-weight:400}.wf-active .widget h3.widgettitle{font-style:normal;font-weight:400}@media only screen and (max-width: 782px){.wf-active article.featured-post h2.entry-title{font-style:normal;font-weight:400}}@media only screen and (max-width: 600px){.wf-active article.featured-post h2.entry-title, .wf-active article.post-archive h2.entry-title{font-style:normal;font-weight:400}}</style>
		<script src='https://r-login.wordpress.com/remote-login.php?action=js&amp;host=insertoscine.com&amp;id=75892743&amp;t=1517237712&amp;back=https%3A%2F%2Finsertoscine.com%2F2016%2F05%2F11%2Ftatiana-huezo-esta-pelicula-esta-contada-desde-las-tripas-y-desde-la-medula%2F' type="text/javascript"></script>
		<script type="text/javascript">
		/* <![CDATA[ */
			if ( 'function' === typeof WPRemoteLogin ) {
				document.cookie = "wordpress_test_cookie=test; path=/";
				if ( document.cookie.match( /(;|^)\s*wordpress_test_cookie\=/ ) ) {
					WPRemoteLogin();
				}
			}
		/* ]]> */
		</script>
		<link rel='dns-prefetch' href='//s2.wp.com' />
<link rel='dns-prefetch' href='//s1.wp.com' />
<link rel='dns-prefetch' href='//s0.wp.com' />
<link rel='dns-prefetch' href='//insertoscine.wordpress.com' />
<link rel="alternate" type="application/rss+xml" title="Insertos Cine &raquo; Feed" href="https://insertoscine.com/feed/" />
<link rel="alternate" type="application/rss+xml" title="Insertos Cine &raquo; RSS de los comentarios" href="https://insertoscine.com/comments/feed/" />
<link rel="alternate" type="application/rss+xml" title="Insertos Cine &raquo; Tatiana Huezo: “Esta película está contada desde las tripas y desde la&nbsp;médula” RSS de los comentarios" href="https://insertoscine.com/2016/05/11/tatiana-huezo-esta-pelicula-esta-contada-desde-las-tripas-y-desde-la-medula/feed/" />
	<script type="text/javascript">
		/* <![CDATA[ */
		function addLoadEvent(func) {
			var oldonload = window.onload;
			if (typeof window.onload != 'function') {
				window.onload = func;
			} else {
				window.onload = function () {
					oldonload();
					func();
				}
			}
		}
		/* ]]> */
	</script>
			<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s0.wp.com\/wp-content\/mu-plugins\/wpcom-smileys\/twemoji\/2\/72x72\/","ext":".png","svgUrl":"https:\/\/s0.wp.com\/wp-content\/mu-plugins\/wpcom-smileys\/twemoji\/2\/svg\/","svgExt":".svg","source":{"concatemoji":"https:\/\/s2.wp.com\/wp-includes\/js\/wp-emoji-release.min.js?m=1516999477h&ver=4.9.3-beta1-1"}};
			!function(a,b,c){function d(a,b){var c=String.fromCharCode;l.clearRect(0,0,k.width,k.height),l.fillText(c.apply(this,a),0,0);var d=k.toDataURL();l.clearRect(0,0,k.width,k.height),l.fillText(c.apply(this,b),0,0);var e=k.toDataURL();return d===e}function e(a){var b;if(!l||!l.fillText)return!1;switch(l.textBaseline="top",l.font="600 32px Arial",a){case"flag":return!(b=d([55356,56826,55356,56819],[55356,56826,8203,55356,56819]))&&(b=d([55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447],[55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447]),!b);case"emoji":return b=d([55357,56692,8205,9792,65039],[55357,56692,8203,9792,65039]),!b}return!1}function f(a){var c=b.createElement("script");c.src=a,c.defer=c.type="text/javascript",b.getElementsByTagName("head")[0].appendChild(c)}var g,h,i,j,k=b.createElement("canvas"),l=k.getContext&&k.getContext("2d");for(j=Array("flag","emoji"),c.supports={everything:!0,everythingExceptFlag:!0},i=0;i<j.length;i++)c.supports[j[i]]=e(j[i]),c.supports.everything=c.supports.everything&&c.supports[j[i]],"flag"!==j[i]&&(c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&c.supports[j[i]]);c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&!c.supports.flag,c.DOMReady=!1,c.readyCallback=function(){c.DOMReady=!0},c.supports.everything||(h=function(){c.readyCallback()},b.addEventListener?(b.addEventListener("DOMContentLoaded",h,!1),a.addEventListener("load",h,!1)):(a.attachEvent("onload",h),b.attachEvent("onreadystatechange",function(){"complete"===b.readyState&&c.readyCallback()})),g=c.source||{},g.concatemoji?f(g.concatemoji):g.wpemoji&&g.twemoji&&(f(g.twemoji),f(g.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
<link rel='stylesheet' id='all-css-0-1' href='https://s0.wp.com/_static/??-eJyNUtFuwyAM/KExFKmtuodp32KIm9ACRuAo3d8PQrquW0f7kvjQne9skHMQmjyjZ+kmEew0GJ+kNSdM8ogcQJ/Egl51Si/yPj2iBcZeBEr8C7VkmiLmcxeAC8NhbwAtukxryWbTD5h9MmWtBeO5KXFhdzEq5ZinaiabQ2YLpULElET+OjM5wWPO9mAiV9LXjS0Bb06q1EhPbLI6fRd/elYruTrLSA4jycSfFlv+A3qMtfXd8pm1MoX1Ih/aXSQH0KiI6ktRdH5emUgbsKLm/AnaU5KwpIEN+RsgDhZMbL9UZWnI5bDczhW2RKBLcwXxWrXoZXk1iUwjxOK1/luqdfgch27Bf29j3MjBkgJbCB/uvdt2u7f9ttvsj19h/HMh?cssminify=yes' type='text/css' media='all' />
<script type='text/javascript'>
/* <![CDATA[ */
var related_posts_js_options = {"post_heading":"h4"};
/* ]]> */
</script>
<script type='text/javascript'>
/* <![CDATA[ */
var js_i18n = {"next":"Siguiente","prev":"Anterior","menu":"Men\u00fa"};
/* ]]> */
</script>
<script type='text/javascript' src='https://s1.wp.com/_static/??-eJyFj90KwjAMhV/IrijzZxfis8wtztSmrUnr0Ke3G3rhHAqBkOTL4RzdB4WusakF0SbXNQHfX60wstC/AEXYcR2hIHRvuPEugosDS/6IFlQS4LrLuyx08jNc8BIJRDI0c/20hO6G0P/FDMRQNxfFIPj4UqWkgk0dOtEMNgdo1eBhMk2/4hmySx0YCBNp9gTsx5z1GP9A+2VZbctNtV7tzBPKBYF9'></script>
<link rel='stylesheet' id='all-css-0-2' href='https://s1.wp.com/wp-content/mu-plugins/highlander-comments/style.css?m=1377793621h&cssminify=yes' type='text/css' media='all' />
<!--[if lt IE 8]>
<link rel='stylesheet' id='highlander-comments-ie7-css'  href='https://s1.wp.com/wp-content/mu-plugins/highlander-comments/style-ie7.css?m=1351637563h&#038;ver=20110606' type='text/css' media='all' />
<![endif]-->
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://insertoscine.wordpress.com/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://s1.wp.com/wp-includes/wlwmanifest.xml" /> 
<link rel='prev' title='Reina Cristina, la mujer que fue rey (The Girl&nbsp;King)' href='https://insertoscine.com/2016/05/10/reina-cristina-la-mujer-que-fue-rey-the-girl-king/' />
<link rel='next' title='Corazón gigante (Fúsi)' href='https://insertoscine.com/2016/05/12/corazon-gigante-fusi/' />
<meta name="generator" content="WordPress.com" />
<link rel="canonical" href="https://insertoscine.com/2016/05/11/tatiana-huezo-esta-pelicula-esta-contada-desde-las-tripas-y-desde-la-medula/" />
<link rel='shortlink' href='https://wp.me/p58rav-22f' />
<link rel="alternate" type="application/json+oembed" href="https://public-api.wordpress.com/oembed/?format=json&amp;url=https%3A%2F%2Finsertoscine.com%2F2016%2F05%2F11%2Ftatiana-huezo-esta-pelicula-esta-contada-desde-las-tripas-y-desde-la-medula%2F&amp;for=wpcom-auto-discovery" /><link rel="alternate" type="application/xml+oembed" href="https://public-api.wordpress.com/oembed/?format=xml&amp;url=https%3A%2F%2Finsertoscine.com%2F2016%2F05%2F11%2Ftatiana-huezo-esta-pelicula-esta-contada-desde-las-tripas-y-desde-la-medula%2F&amp;for=wpcom-auto-discovery" />
<!-- Jetpack Open Graph Tags -->
<meta property="og:type" content="article" />
<meta property="og:title" content="Tatiana Huezo: “Esta película está contada desde las tripas y desde la médula”" />
<meta property="og:url" content="https://insertoscine.com/2016/05/11/tatiana-huezo-esta-pelicula-esta-contada-desde-las-tripas-y-desde-la-medula/" />
<meta property="og:description" content="Entrevista con la directora de Tempestad Jesús Cuéllar Hablamos con Tatiana Huezo, directora de Tempestad, mención especial del jurado en el pasado Documenta Madrid, en las modernas oficinas del fe…" />
<meta property="article:published_time" content="2016-05-11T12:11:20+00:00" />
<meta property="article:modified_time" content="2018-01-26T17:58:06+00:00" />
<meta property="og:site_name" content="Insertos Cine" />
<meta property="og:image" content="https://insertoscine.files.wordpress.com/2016/05/directora-tatiana-huezo-2000x1333-copia-4.jpg?w=1200" />
<meta property="og:image:width" content="1200" />
<meta property="og:image:height" content="708" />
<meta property="og:locale" content="es_ES" />
<meta name="twitter:site" content="@InsertosCine" />
<meta name="twitter:text:title" content="Tatiana Huezo: “Esta película está contada desde las tripas y desde la&nbsp;médula”" />
<meta name="twitter:image:src" content="https://insertoscine.files.wordpress.com/2016/05/directora-tatiana-huezo-2000x1333-copia-4.jpg?w=640" />
<meta name="twitter:card" content="summary_large_image" />
<meta name="twitter:creator" content="@InsertosCine" />
<meta property="article:publisher" content="https://www.facebook.com/WordPresscom" />
<link rel="shortcut icon" type="image/x-icon" href="https://secure.gravatar.com/blavatar/f74b8405d4743624dbaece40e602d5b9?s=32" sizes="16x16" />
<link rel="icon" type="image/x-icon" href="https://secure.gravatar.com/blavatar/f74b8405d4743624dbaece40e602d5b9?s=32" sizes="16x16" />
<link rel="apple-touch-icon-precomposed" href="https://secure.gravatar.com/blavatar/f74b8405d4743624dbaece40e602d5b9?s=114" />
<link rel='openid.server' href='https://insertoscine.wordpress.com/?openidserver=1' />
<link rel='openid.delegate' href='https://insertoscine.wordpress.com/' />
<link rel="search" type="application/opensearchdescription+xml" href="https://insertoscine.com/osd.xml" title="Insertos Cine" />
<link rel="search" type="application/opensearchdescription+xml" href="https://s1.wp.com/opensearch.xml" title="WordPress.com" />
<meta name="theme-color" content="#ffffff" />
<meta name="application-name" content="Insertos Cine" /><meta name="msapplication-window" content="width=device-width;height=device-height" /><meta name="msapplication-tooltip" content="Estrenos, críticas, comentarios de cine y algunas notas sobre las visiones" /><meta name="msapplication-task" content="name=Suscribirse;action-uri=https://insertoscine.com/feed/;icon-uri=https://secure.gravatar.com/blavatar/f74b8405d4743624dbaece40e602d5b9?s=16" /><meta name="msapplication-task" content="name=Registrar un blog gratuito;action-uri=http://wordpress.com/signup/;icon-uri=https://s2.wp.com/i/favicon.ico" /><meta name="msapplication-task" content="name=Ayuda de WordPress.com;action-uri=http://support.wordpress.com/;icon-uri=https://s2.wp.com/i/favicon.ico" /><meta name="msapplication-task" content="name=Foros de WordPress.com;action-uri=http://forums.wordpress.com/;icon-uri=https://s2.wp.com/i/favicon.ico" /><meta name="title" content="Tatiana Huezo: “Esta película está contada desde las tripas y desde la&nbsp;médula” | Insertos Cine in WordPress.com" />
<meta name="description" content="Entrevista con la directora de Tempestad Jesús Cuéllar Hablamos con Tatiana Huezo, directora de Tempestad, mención especial del jurado en el pasado Documenta Madrid, en las modernas oficinas del festival y todavía impresionados por su película, una doliente road movie, basada en el testimonio de dos mujeres que se ven envueltas en el torbellino de&hellip;" />
<style>
	.masthead .branding h1.site-title a.site-title-link,
	.masthead .branding .site-description { display:none; }
</style>
<style type="text/css" id="custom-background-css">
body.custom-background { background-color: #ffffff; }
</style>
<link rel="amphtml" href="https://insertoscine.com/2016/05/11/tatiana-huezo-esta-pelicula-esta-contada-desde-las-tripas-y-desde-la-medula/amp/" /><style type="text/css" id="syntaxhighlighteranchor"></style>
<style type="text/css" id="custom-colors-css">body.blog .main{color:#666}.masthead .menu-primary #sidebar-menu-toggle:before,.main .pagination span.current,article .post-lead-category a,.infinite-scroll #infinite-handle span,.infinite-scroll #infinite-handle span:hover,#sidebar-menu .widget h3.widgettitle,#sidebar-menu .widget{color:#fff}.sidebar-main .widget_calendar thead,.sidebar-main .widget_calendar tbody,.sidebar-main .widget_calendar tfoot,.sidebar-main #wp-calendar a{color:#6d6d6d}.sidebar-main,.sidebar-main .widget a,body .archive,body .blog{color:#666}.sidebar-main .widget{color:#6d6d6d}.entry-title,.sidebar-main h1,.sidebar-main h2,.sidebar-main h3,.sidebar-main h4,.sidebar-main h5,.sidebar-main h6,h3#comments,h3#comments a,#reply-title{color:#1a1a1a}.main-content h1,.main-content h2,.main-content h3,.main-content h4,.main-content h5,.main-content h6,.sidebar-footer h1,.sidebar-footer h2,.sidebar-footer h3,.sidebar-footer h4,.sidebar-footer h5,.sidebar-footer h6{color:#1a1a1a}.masthead .menu-primary a,.masthead .actions .menu-primary a,article.post-archive h2.entry-title a{color:#000}.showcase article.post-archive h2.entry-title a{color:#000}.masthead .menu li.page_item_has_children>a:after,.masthead .menu li.menu-item-has-children>a:after{border-top-color:#000}#sidebar-menu .widget a{color:#cee1f7}.blog .main a{color:#226fc8}.blog .main a:hover{color:#226fc8}.masthead .menu li.current-menu-item>a{background-color:#ccc}.masthead .menu li.current-menu-item>a{color:#000}body,.masthead .menu-primary{background-color:#fff}header.header-overlap,.content-comments{background:#fff}input[type=submit],.infinite-scroll #infinite-handle span,.screen-reader-shortcut,.main .contributor a.contributor-posts-link,.masthead .menu-primary #sidebar-menu-toggle:before,.main .pagination span.current,article .post-lead-category a,#sidebar-menu{background:#9c1937}input[type=text]:focus,input[type=password]:focus,input[type=email]:focus,input[type=url]:focus,input.text:focus,textarea:focus,select:focus,input.settings-input:focus{outline-color:#9c1937}input[type=text]:focus,input[type=password]:focus,input[type=email]:focus,input[type=url]:focus,input.text:focus,textarea:focus,select:focus,input.settings-input:focus,.sidebar-main .widget:before{border-color:#9c1937}.sidebar-main .widget.widget_flickr #flickr_badge_uber_wrapper td a,.sidebar-main .widget.widget_flickr #flickr_badge_wrapper td a,a,.sidebar-footer a{color:#9c1937}.main .post-navigation .nav-previous a:hover,.main .post-navigation .nav-next a:hover,article.post-archive h2.entry-title a:hover,.sidebar-main .widget a:hover,.menu-social-links ul li a:hover:before,.widget a:hover{color:#9c1937}a:hover{color:#a01a39}article .post-lead-category a:hover,.masthead .menu-primary #sidebar-menu-toggle:hover::before,.infinite-scroll #infinite-handle span:hover{background:#a01a39}.sidebar-menu .widget:before{border-color:#a01a39}</style>
		<link rel="stylesheet" id="custom-css-css" type="text/css" href="https://s2.wp.com/?custom-css=1&#038;csblog=58rav&#038;cscache=6&#038;csrev=62" />
		</head>

<body class="post-template-default single single-post postid-7827 single-format-standard custom-background mp6 customizer-styles-applied singular multi-author-true themes-sidebar1-active themes-sidebar2-inactive themes-has-featured-posts themes-featured-posts-count-7 themes-sidebar-menu-active has-custom-header widgets-hidden highlander-enabled highlander-light custom-colors">

<a href="#main-content" class="screen-reader-shortcut">Saltar al contenido.</a>

<header class="masthead" role="banner">

	<div class="container" id="header-wrapper">
		<div class="action-wrapper">

			<div class="branding">
				<h1 class="site-title">
										<a href="https://insertoscine.com/" title="Inicio" class="site-title-link">
						Insertos Cine					</a>
				</h1>
				<p class="site-description">
					Estrenos, críticas, comentarios de cine y algunas notas sobre las visiones				</p>
			</div>

			<div class="actions">
				<div class="secondary">
					<div class="menu-social-links"></div>					<form method="get" class="search-form" action="https://insertoscine.com/" role="search">
	<label>
		<span class="screen-reader">Buscar...</span>
		<input type="search" value="" name="s" class="search-field text" placeholder="Buscar..." />
	</label>
	<button class="search-submit">&#62464;<span class="screen-reader">Buscar</span></button>
</form>
				</div>

				<nav class="menu-primary menu" role="navigation">
					<h3 class="menu-toggle">Menú</h3>
					<a href="#" id="sidebar-menu-toggle"><span class="screen-reader-text">Ver Widgets</span></a>
<ul id="nav" class="menu-wrap"><li id="menu-item-62" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-62"><a target="_blank" href="https://insertoscine.com/category/estrenos/">Estrenos</a></li>
<li id="menu-item-1719" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-1719"><a href="https://insertoscine.com/category/entrevistas/">Entrevistas</a></li>
<li id="menu-item-202" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-202"><a target="_blank" href="https://insertoscine.com/category/repropuestas/">Re/Propuestas</a></li>
<li id="menu-item-61" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-61"><a target="_blank" href="https://insertoscine.com/category/anotaciones-de-cine/">Anotaciones de cine</a>
<ul class="sub-menu">
	<li id="menu-item-20197" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-20197"><a href="https://insertoscine.com/category/otro-capitulo/">Otro capítulo</a></li>
	<li id="menu-item-11618" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-11618"><a href="https://insertoscine.com/category/con-lupa/">Con lupa</a>
	<ul class="sub-menu">
		<li id="menu-item-11619" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-11619"><a href="https://insertoscine.com/category/con-lupa-hermanos-marx/">Con lupa / Hermanos Marx</a></li>
		<li id="menu-item-11620" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-11620"><a href="https://insertoscine.com/category/con-lupa-sylvester-stallone/">Con lupa / Sylvester Stallone</a></li>
	</ul>
</li>
	<li id="menu-item-797" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-797"><a target="_blank" href="https://insertoscine.com/category/el-cielo-sobre-madrid/">El cielo sobre Madrid</a></li>
	<li id="menu-item-1186" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1186"><a target="_blank" href="https://insertoscine.com/category/arte-poetica/">Arte Poética</a></li>
	<li id="menu-item-9233" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-9233"><a target="_blank" href="https://insertoscine.com/category/disparen-al-critico/">Disparen al crítico</a></li>
	<li id="menu-item-17521" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-17521"><a href="https://insertoscine.com/category/un-historiador-va-al-cine/">Un historiador va al cine</a></li>
	<li id="menu-item-10408" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-10408"><a href="https://insertoscine.com/category/sofia-y-manta/">Sofía y manta</a></li>
	<li id="menu-item-4576" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-4576"><a target="_blank" href="https://insertoscine.com/category/anotaciones-de-cine/un-espejo-pintado/">Un espejo pintado</a></li>
	<li id="menu-item-1190" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1190"><a target="_blank" href="https://insertoscine.com/category/anotaciones-de-cine/programa-de-mano/">Programa de mano</a></li>
	<li id="menu-item-182" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-182"><a target="_blank" href="https://insertoscine.com/category/otro-cine/">(Otro) Cine</a></li>
</ul>
</li>
<li id="menu-item-9235" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-9235"><a target="_blank" href="https://insertoscine.com/category/especiales/">Especiales</a></li>
<li id="menu-item-4565" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-4565"><a target="_blank" href="https://insertoscine.com/category/festivales-y-otras-citas/">Festivales y otras citas</a>
<ul class="sub-menu">
	<li id="menu-item-1188" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1188"><a target="_blank" href="https://insertoscine.com/category/citas/">Citas</a></li>
	<li id="menu-item-3190" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-3190"><a target="_blank" href="https://insertoscine.com/category/festival-de-sitges/">Festival de Sitges</a></li>
	<li id="menu-item-1187" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1187"><a target="_blank" href="https://insertoscine.com/category/festival-margenes/">Festival Márgenes</a></li>
	<li id="menu-item-1189" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1189"><a target="_blank" href="https://insertoscine.com/category/citas/festival-de-cine-italiano/">Festival de Cine Italiano</a></li>
	<li id="menu-item-4566" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-4566"><a target="_blank" href="https://insertoscine.com/category/festivales-y-otras-citas/festival-de-san-sebastian/">Festival de San Sebastián</a></li>
	<li id="menu-item-9234" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-9234"><a target="_blank" href="https://insertoscine.com/category/nocturna-2016/">Nocturna 2016</a></li>
	<li id="menu-item-1419" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1419"><a target="_blank" href="https://insertoscine.com/category/nocturna-2015/">Nocturna 2015</a></li>
	<li id="menu-item-1749" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1749"><a target="_blank" href="https://insertoscine.com/category/atlantida-film-fest/">Atlántida Film Fest</a></li>
</ul>
</li>
<li id="menu-item-142" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-142"><a target="_blank" href="https://insertoscine.com/colaboradores/">Colaboradores</a></li>
<li id="menu-item-58" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-58"><a target="_blank" href="https://insertoscine.com/acerca-de/">Acerca de</a></li>
</ul>				</nav>
			</div>
		</div>
	</div>

	<div class="container container-sidebar-menu">
		<section class="sidebar sidebar-menu" id="sidebar-menu" role="complementary">
	<div class="container">
		<div class="column"><section id="top-posts-5" class="widget widget_top-posts"><div class="widget-wrap"><h3 class="widgettitle">Lo más leído </h3><ul class='widgets-list-layout no-grav'>
					<li>
												<a href="https://insertoscine.com/2018/01/24/cest-la-vie-le-sens-de-la-fete/" title="C&#039;est la vie (Le sens de la fête)" class="bump-view" data-bump-view="tp">
							<img width="40" height="40" src="https://insertoscine.files.wordpress.com/2018/01/cest-la-vie-2000x901.jpg?w=1200&#038;resize=40%2C40" class='widgets-list-layout-blavatar' alt="C&#039;est la vie (Le sens de la fête)" data-pin-nopin="true" />
						</a>
						<div class="widgets-list-layout-links">
							<a href="https://insertoscine.com/2018/01/24/cest-la-vie-le-sens-de-la-fete/" class="bump-view" data-bump-view="tp">
								C&#039;est la vie (Le sens de la fête)							</a>
						</div>
											</li>
									<li>
												<a href="https://insertoscine.com/2018/01/24/sin-amor-nelyubov/" title="Sin amor (Nelyubov)" class="bump-view" data-bump-view="tp">
							<img width="40" height="40" src="https://insertoscine.files.wordpress.com/2018/01/dsc_3675-copia-3000x14631.jpg?w=1200&#038;resize=40%2C40" class='widgets-list-layout-blavatar' alt="Sin amor (Nelyubov)" data-pin-nopin="true" />
						</a>
						<div class="widgets-list-layout-links">
							<a href="https://insertoscine.com/2018/01/24/sin-amor-nelyubov/" class="bump-view" data-bump-view="tp">
								Sin amor (Nelyubov)							</a>
						</div>
											</li>
									<li>
												<a href="https://insertoscine.com/2018/01/24/zama/" title="Zama" class="bump-view" data-bump-view="tp">
							<img width="40" height="40" src="https://insertoscine.files.wordpress.com/2018/01/zam-still-002-copia.jpg?w=1200&#038;resize=40%2C40" class='widgets-list-layout-blavatar' alt="Zama" data-pin-nopin="true" />
						</a>
						<div class="widgets-list-layout-links">
							<a href="https://insertoscine.com/2018/01/24/zama/" class="bump-view" data-bump-view="tp">
								Zama							</a>
						</div>
											</li>
									<li>
												<a href="https://insertoscine.com/2017/07/04/bruna-cusi-para-mi-fue-dificil-porque-no-soy-madre-en-la-vida-real/" title="Bruna Cusí: &quot;Para mí fue difícil porque no soy madre en la vida real&quot;" class="bump-view" data-bump-view="tp">
							<img width="40" height="40" src="https://insertoscine.files.wordpress.com/2017/07/dsc_2893-copia-3-2000x1115.jpg?w=1200&#038;resize=40%2C40" class='widgets-list-layout-blavatar' alt="Bruna Cusí: &quot;Para mí fue difícil porque no soy madre en la vida real&quot;" data-pin-nopin="true" />
						</a>
						<div class="widgets-list-layout-links">
							<a href="https://insertoscine.com/2017/07/04/bruna-cusi-para-mi-fue-dificil-porque-no-soy-madre-en-la-vida-real/" class="bump-view" data-bump-view="tp">
								Bruna Cusí: &quot;Para mí fue difícil porque no soy madre en la vida real&quot;							</a>
						</div>
											</li>
									<li>
												<a href="https://insertoscine.com/2018/01/27/canaletto-y-el-arte-de-venecia/" title="Canaletto y el arte de Venecia" class="bump-view" data-bump-view="tp">
							<img width="40" height="40" src="https://insertoscine.files.wordpress.com/2018/01/canaletto-y-el-arte-de-venecia-critica-insertos.jpg?w=1200&#038;resize=40%2C40" class='widgets-list-layout-blavatar' alt="Canaletto y el arte de Venecia" data-pin-nopin="true" />
						</a>
						<div class="widgets-list-layout-links">
							<a href="https://insertoscine.com/2018/01/27/canaletto-y-el-arte-de-venecia/" class="bump-view" data-bump-view="tp">
								Canaletto y el arte de Venecia							</a>
						</div>
											</li>
				</ul>
</div></section></div>
		<div class="column"></div>
		<div class="column"></div>
	</div>
</section>
	</div>

	<div class="container container-header">
		<a href="https://insertoscine.com/" title="Insertos Cine" rel="home" class="header-image">
			<img src="https://insertoscine.files.wordpress.com/2016/07/cabecera-161.jpg" width="1060" height="200" alt="" />
		</a>
	</div>

</header>
<article id="post-7827" class="featured-post" style="background-image:url(https://insertoscine.files.wordpress.com/2016/05/directora-tatiana-huezo-2000x1333-copia-4.jpg?w=1440&#038;h=600&#038;crop=1)" >
	<a href="https://insertoscine.com/2016/05/11/tatiana-huezo-esta-pelicula-esta-contada-desde-las-tripas-y-desde-la-medula/" class="permalink"><span class="screen-reader-text">Tatiana Huezo: “Esta película está contada desde las tripas y desde la&nbsp;médula”</span></a>
	<section class="entry entry-archive">
		<div class="container">
	<span class="post-lead-category"><a href="https://insertoscine.com/category/entrevistas/">Entrevistas</a></span>
			<h2 class="entry-title">
				<a href="https://insertoscine.com/2016/05/11/tatiana-huezo-esta-pelicula-esta-contada-desde-las-tripas-y-desde-la-medula/" rel="bookmark">
					Tatiana Huezo: “Esta película está contada desde las tripas y desde la&nbsp;médula”				</a>
			</h2>
		</div>
	</section>
</article>
	<div class="container hfeed">
		<div class="main">
			<div class="main-content article">
<article id="post-7827" class="post-7827 post type-post status-publish format-standard has-post-thumbnail hentry category-entrevistas tag-cine-mexicano tag-documenta-madrid-2016 tag-documental tag-mexico tag-portada post-singular post-has-thumbnail">
	<section class="entry entry-single">
<h2><span style="color:#999999;"><strong><em>Entrevista con la directora de</em> Tempestad</strong></span></h2>
<p><strong><a href="https://insertoscine.com/author/jecum/">Jesús Cuéllar</a></strong></p>
<hr />
<p><span style="color:#000000;">Hablamos con<strong> Tatiana Huezo</strong>, directora de <strong><em>Tempestad</em></strong>, mención especial del jurado en el pasado Documenta Madrid, en las modernas oficinas del festival y todavía impresionados por su película, una doliente <em>road movie</em>, basada en el testimonio de dos mujeres que se ven envueltas en el torbellino de violencia y corrupción que sacude México: una de ellas fue encerrada en una cárcel controlada por el narco, la otra sufrió la desaparición de su hija.</span></p>
<p><span style="color:#000000;">La directora mexicana, de origen salvadoreño, nació en 1972, estudió en el Centro de Capacitación Cinematográfica de México, D.F. y posteriormente cursó el máster de Documental de Creación de la Universitat Pompeu Fabra de Barcelona. Huezo, una persona afable y cercana, ya había demostrado en su anterior largometraje, <em>El lugar más pequeño</em>, premio del público en el Documenta Madrid de 2011, que sabe bien lo que quiere contar y cómo contarlo. Durante la entrevista, al escuchar a esta realizadora describir con gran sensibilidad escenas de su película, comprendimos también que tiene una visión muy global y concienzuda de su trabajo y que todo en él (la imagen, el guion, el sonido) son meditados elementos de una misma voluntad expresiva. De la mano de Tatiana Huezo, que aún tiene pendiente de estreno en España el corto que forma parte de <em>El aula vacía</em>, un mosaico sobre la educación en Latinoamérica dirigido por Gael García Bernal, y con el runrún de fondo de los trabajadores de Documenta, iniciamos nuestro particular y fascinante viaje a los entresijos de su cine:</span></p>
<p>&nbsp;</p>
<p><span style="color:#000000;"><strong>Lo primero que te queríamos decir es que nos impresionó mucho la película, nos quedamos un poco conmocionados. Además, se palpaba en la sala que al público le había pasado lo mismo. ¿Eres consciente del impacto que está teniendo? ¿O a lo mejor ha ocurrido esto en Madrid y en otros sitios no ha sido igual?</strong></span></p>
<p><span style="color:#000000;">Como que no soy totalmente consciente. Fue, yo creo, una de las proyecciones más emotivas. El aplauso me lo dijo, me lo hizo sentir, duró mucho y me dio como una gran alegría. En Berlín tuvo una recepción muy fuerte también… las salas estaban totalmente llenas. Yo personalmente tengo la sensación de que no es una película fácil para el público; que hay quien entra y se conecta con ella y se mete adentro del viaje, y se mete en la piel de los personajes y empatiza. Y hay gente también que no logra entrar; que la forma narrativa le parece complicada. Uno siempre va con muchas inseguridades. Pero esta peli está contada desde las tripas y desde la médula, y con mucha esperanza de provocar algo en quien la vea, de sembrar alguna semilla, aunque sea pequeña, de cuestionarnos cosas.</span></p>
<p><span style="color:#000000;"><strong>Al hablar sobre <em>El lugar más pequeño</em> decías que esa película tiene que ver con la muerte, con la pérdida y hablabas de personajes desnudos, muy frágiles, pero también muy fuertes. Es un punto de vista muy emocional que transmites al público. ¿Hay algún hilo conductor entre tu anterior película y esta? ¿Qué diferencias ves entre ellas?</strong></span></p>
<p><span style="color:#000000;">Sí, yo creo que hay varias cosas en común. Aquella es una película sobre la capacidad de sobrevivencia del ser humano; es una peli de varios personajes que han aprendido a vivir con su dolor. Campesinos que lo perdieron todo en la guerra, sus tierras, sus casas, sus hijos, sus hermanos; y que regresaron después de diez años a su pueblo, que quedó arrasado, a levantar los huesos de sus muertos, a cortar los árboles que habían crecido adentro de las casas y a comenzar a vivir ahí de nuevo. Y yo hice esta película por la necesidad de entender una guerra que yo no viví y que vivió prácticamente toda mi familia paterna y gente a la que quiero mucho. Entonces, hay algo ahí, como un tema central… que era la pérdida. Y yo creo que en esta película se me sigue colando algo así… esta cosa de la pérdida y de la ausencia. ¡De la guerra! Y cuando empezó a suceder todo esto en México, había imágenes que me remitían absolutamente a la guerra de El Salvador. La gente decapitada, o sea, los escuadrones de la muerte de El Salvador cortaban cabezas y las clavaban en palos y las ponían en la entrada de los pueblos para aterrar a la gente, y eran mecanismos para sembrar el miedo.</span></p>
<p><span style="color:#000000;">Y en México, nos han sembrado el miedo de una forma muy parecida. Y hay imágenes muy parecidas, violentas, de decapitaciones, de gente que cuelga de los puentes… De cómo secuestran a las mujeres y las desaparecen o las venden. Y yo siento que los mecanismos para sembrar el miedo son casi como técnicas de relojería, como técnicas muy precisas, con el mismo objetivo: que es el de paralizarte, el de desmovilizar a la gente. El de silenciar&#8230; En México estamos un poco así, por el miedo y por un montón de otros factores que son muy complejos de explicar y de entender, que yo misma estoy como en el proceso. Pero, en ese sentido, hay esas similitudes. Tiene que ver con la pérdida de la guerra, con las ausencias de la gente que murió, que desapareció en una situación de violencia. Y, formalmente, también es una película íntima, cercana; a mí me interesa mucho, yo me enamoro de los seres humanos y entonces intento asomarme y encontrar cosas que me emocionan mucho y con las que se puede transmitir cosas importantes al espectador. Y, formalmente también es una película de voz en off, las dos. Yo tengo una exploración de la voz</span><span style="color:#000000;">.</span></p>
<p><span style="color:#000000;"><img data-attachment-id="7845" data-permalink="https://insertoscine.com/2016/05/11/tatiana-huezo-esta-pelicula-esta-contada-desde-las-tripas-y-desde-la-medula/2_bus-dia-2000x1079/" data-orig-file="https://insertoscine.files.wordpress.com/2016/05/2_bus-dia-2000x1079.jpg" data-orig-size="2000,1079" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;1&quot;}" data-image-title="2_BUS DIA (2000&#215;1079)" data-image-description="" data-medium-file="https://insertoscine.files.wordpress.com/2016/05/2_bus-dia-2000x1079.jpg?w=603&#038;h=326" data-large-file="https://insertoscine.files.wordpress.com/2016/05/2_bus-dia-2000x1079.jpg?w=760" class="alignnone wp-image-7845" src="https://insertoscine.files.wordpress.com/2016/05/2_bus-dia-2000x1079.jpg?w=603&#038;h=326" alt="2_BUS DIA (2000x1079)" width="603" height="326" srcset="https://insertoscine.files.wordpress.com/2016/05/2_bus-dia-2000x1079.jpg?w=603&amp;h=326 603w, https://insertoscine.files.wordpress.com/2016/05/2_bus-dia-2000x1079.jpg?w=1206&amp;h=652 1206w, https://insertoscine.files.wordpress.com/2016/05/2_bus-dia-2000x1079.jpg?w=150&amp;h=81 150w, https://insertoscine.files.wordpress.com/2016/05/2_bus-dia-2000x1079.jpg?w=300&amp;h=162 300w, https://insertoscine.files.wordpress.com/2016/05/2_bus-dia-2000x1079.jpg?w=768&amp;h=414 768w, https://insertoscine.files.wordpress.com/2016/05/2_bus-dia-2000x1079.jpg?w=1024&amp;h=552 1024w" sizes="(max-width: 603px) 100vw, 603px" /></span></p>
<p><span style="color:#000000;"><strong>A mí particularmente me llamó la atención la fuerza visual de la película, que no es muy habitual en cintas de este tipo, testimoniales. Creo que la voz en off tiene que ver con eso: al dejarla detrás te permites una libertad visual que a lo mejor no te podrías permitir si lo hubieras planteado de otra manera. ¿Cómo afrontas la película? ¿Qué es lo que más pesa, la parte visual, la parte textual…?</strong></span></p>
<p><span style="color:#000000;">Yo creo que en <em>Tempestad</em> y en la película anterior el corazón de la película es el testimonio; está en la voz. Ahí están depositadas las emociones, los sentimientos y ahí está … el gancho, pues la humanidad de los personajes, no sé cómo decirlo. Es la voz la que nos lleva a imaginar y a sentir y a caminar de la mano de los personajes.</span></p>
<p><span style="color:#000000;"><strong>Pero tú tienes mucha imaginación visual…</strong></span></p>
<p><span style="color:#000000;">Yo es que soy una enamorada total de las imágenes. Yo vengo un poco de la fotografía también. O sea, yo creo profundamente en las imágenes del cine y en las atmósferas y en todos estos elementos estéticos, sonoros y visuales que hay para construir y para poder hablar y transmitir. Y un profundo trabajo de fotografía en esta película; yo trabajé durante meses con el fotógrafo.</span></p>
<p><span style="color:#000000;">Cuando yo hice el viaje de investigación antes de rodar la película, que todo este proceso duró como un año de preparación, de poner en el papel muchas de las posibles secuencias… de las líneas narrativas, como los policías a lo largo de la carretera; todo eso lo fui percibiendo en la investigación. Y cuando yo hago el viaje, intentando imaginar el que ella hizo de Matamoros a Tulum, era época de lluvias. Y, entonces, cuando vi llover y las tormentas caían encima del autobús –porque lo hice en autobús, que fue muy importante para entender también este espacio que se iba a volver un espacio importante en la película—, pues dije: esta es la atmósfera que representa la emoción que ellas tienen adentro, y los cielos cargados de nubes, y los ventarrones. Fui parando en hoteles de mala muerte de paso por el camino, fui parando en mercados; me fascinan los mercados de pescados.</span></p>
<p><span style="color:#000000;">Hay un mercado en Veracruz, en un pueblo pequeño de pescadores y me fui a estar ahí tres días y a ver cómo trabaja la gente. Y dije: esto es perfecto para hablar de la vida dentro de la cárcel. Y bueno, es una película toda cámara en mano, para poder moverse rápido y poder detenerse y pescar muchas cosas sin toda la parafernalia de los tripiés y demás… el fotógrafo tiene una gran precisión en su estabilidad. Y antes de rodar sabíamos que era una película gris, azul, de cielos nublados, que el sol no brillaba. Rodamos de madrugadas, de tardes, y teníamos a cinco meteorólogos que nos guiaban y nos ayudaron y nos decían: la tormenta está por allá. Esperamos un año para que llegara la época de lluvias para rodar… Es decir, no hay casualidad, hay toda una búsqueda detrás.</span></p>
<p><span style="color:#000000;"><strong>Eso se nota.</strong></span></p>
<p><span style="color:#000000;">El viento, la secuencia del viento; los meteorólogos nos hicieron llegar ese viento, que son setenta, ochenta kilómetros por hora; porque un vientito suavecito yo no quería, yo quería un vendaval… la imagen, y el sonido. Y es lo que yo uso para poder golpear al otro, para poder llegar, para poder transmitir y contar. Y preparo mucho, tal vez el cincuenta por ciento o sesenta por ciento es preparación, en mi caso. Yo no sé, aunque tengo muchas ganas de hacer una peli de cine directo, pero así de cine directo, documental; pero yo no sé trabajar de otra forma, hasta ahora</span><br />
<span style="color:#000000;"> Y el otro cuarenta por ciento, el otro cincuenta por ciento de la película es la vida, la inmediatez, lo inesperado y regalos hermosos que te da, como esa secuencia con las mujeres riendo, por ejemplo.</span></p>
<p><span style="color:#000000;"><strong>Es fantástica. Y además sirve como un poco para oxigenarte, porque el ambiente es tan opresivo que te viene muy bien un…</strong></span></p>
<p><span style="color:#000000;">Claro, un respiro.</span></p>
<p><span style="color:#000000;"><strong>A mí me ha dado la sensación de que en la película hay como una serenidad, una mesura, a pesar de las cosas tan horribles que cuentas, que, en cierto modo, a lo mejor es un tópico, me parecen femeninas…</strong></span></p>
<p><span style="color:#000000;">Umm.</span></p>
<p><span style="color:#000000;"><strong>O sea, que es como un punto de vista femenino que está lejos de planteamientos intelectuales arrogantes, y a veces visualmente exhibicionistas que ves en películas hechas por hombres, con temas igualmente duros… ¿Crees que eso existe? ¿Te sientes partícipe de eso?</strong></span></p>
<p><span style="color:#000000;">No… Yo creo que cada quien tiene una mirada distinta; y realmente no… No sé, yo he visto pelis masculinas muy, muy femeninas y con las que me identifico mucho. Hay documentalistas a los que admiro profundamente. Y también directores de ficción, como los Dardenne, por ejemplo; me parecen entrañables. También hay otro documentalista que me inspira muchísimo, que es Raymond Depardon; tiene unas pelis muy impresionantes sobre el desamor, sobre la soledad y… documentales; de cine directo, además. O sea, cero preparación; pero, bueno, él tiene un feeling ahí, ¿no? Nicolas Philibert&#8230; No lo sé, lo que sí sé es que tal vez la mirada en esta película es femenina porque es mía. Yo también soy madre, tengo ciertas preocupaciones y tengo una aproximación también, pues a mi manera con estas mujeres. Además, es una casualidad que haya tantas mujeres en la peli; una casualidad y tal vez algo que está un poco inconsciente de mi parte, pero… es la voz de ellas la que me interesaba. Y, bueno, yo me alejo todo lo posible de la retórica y de los discursos prefabricados y de la porno-miseria y de las imágenes gráficas que te lo dan todo, que te lo dicen todo y que además te dicen: tienes que pensar así, tienes que sentir así. A mí me gusta el cine que te deja pensando, incluso, confundido y que te provoca hacerte preguntas. Ese es el cine que a mí me gusta ver, o sea, el que sueño poder hacer.</span></p>
<p><span style="color:#000000;"><strong>Tienes un punto de vista muy emocional; lo que tú has dicho: que te enamoras de los personajes. Pero también se ve una preocupación muy social. Y esa conjunción, ¿te lleva a un enfoque político? ¿O eso se queda afuera?</strong></span></p>
<p><span style="color:#000000;">No, totalmente. O sea, hay un compromiso, no sé si llamarle político, pero&#8230;</span></p>
<p><span style="color:#000000;"><strong>Sí, político-social.</strong></span></p>
<p><span style="color:#000000;">Yo tengo una postura muy clara: yo me siento profundamente enojada y triste, y desconcertada con lo que está sucediendo en mi país. Y esta es mi forma de decirlo y de mostrarlo. Y me parece muy grave la orfandad en la que estamos metidos ahorita todos los mexicanos, con unas instituciones que no existen. O sea, no existe la justicia, no hay a dónde, a quién agarrarte, no… Es tremendo lo que está pasando en México. Y yo creo que cada quien, desde su lugar, está trabajando como puede para intentar cambiar algo, aunque sea muy pequeño, desde donde cada quien puede. Y el cine es la herramienta a través de la que yo puedo decir cosas.</span></p>
<p><img data-attachment-id="7846" data-permalink="https://insertoscine.com/2016/05/11/tatiana-huezo-esta-pelicula-esta-contada-desde-las-tripas-y-desde-la-medula/6_maca-2000x1082/" data-orig-file="https://insertoscine.files.wordpress.com/2016/05/6_maca-2000x1082.jpg" data-orig-size="2000,1082" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;1&quot;}" data-image-title="6_MACA (2000&#215;1082)" data-image-description="" data-medium-file="https://insertoscine.files.wordpress.com/2016/05/6_maca-2000x1082.jpg?w=621&#038;h=335" data-large-file="https://insertoscine.files.wordpress.com/2016/05/6_maca-2000x1082.jpg?w=760" class=" wp-image-7846" src="https://insertoscine.files.wordpress.com/2016/05/6_maca-2000x1082.jpg?w=621&#038;h=335" alt="m" width="621" height="335" srcset="https://insertoscine.files.wordpress.com/2016/05/6_maca-2000x1082.jpg?w=619&amp;h=335 619w, https://insertoscine.files.wordpress.com/2016/05/6_maca-2000x1082.jpg?w=1238&amp;h=670 1238w, https://insertoscine.files.wordpress.com/2016/05/6_maca-2000x1082.jpg?w=150&amp;h=81 150w, https://insertoscine.files.wordpress.com/2016/05/6_maca-2000x1082.jpg?w=300&amp;h=162 300w, https://insertoscine.files.wordpress.com/2016/05/6_maca-2000x1082.jpg?w=768&amp;h=415 768w, https://insertoscine.files.wordpress.com/2016/05/6_maca-2000x1082.jpg?w=1024&amp;h=554 1024w" sizes="(max-width: 621px) 100vw, 621px" /></p>
<p><span style="color:#000000;"><strong>Ya hablando un poco sobre México, si quieres hablar de ello, y retomando esa frase que decía Mario Vargas Llosa en <em>Conversación en la Catedral</em>, que se preguntaba cuándo se jodió el Perú: ¿cuándo piensas tú que realmente México empieza a descarrilar de esa manera? ¿Qué solución le ves? Si es que le ves alguna.</strong></span></p>
<p><span style="color:#000000;">Pues, pregunta muy difícil. Yo creo que no tengo una respuesta muy clara. Creo que hace muchos años que hay un sistema que se ha ido pudriendo muy poco a poco. Un sistema que tiene que ver con el partido que gobierna desde hace más de ochenta años este país, aunque de repente llegó otro, pero… Yo creo que no ha habido políticos que le tengan un poquito de cariño al pueblo mexicano, que estén interesados en que la gente pueda tener acceso a las cosas mínimas indispensables para tener una vida tranquila, con un trabajo, poder llevar al médico a sus hijos… acceso a la educación…</span></p>
<p><span style="color:#000000;">Eso hace muchos, muchos años que sucede y ahora ha reventado y ha llegado a un punto muy crítico. Pero las diferencias sociales, la falta de oportunidades en una cantidad de gente, en un porcentaje altísimo de la población es grave, crítica, desde hace muchos años. Y es una de las grandísimas razones por las que ahora México está como está, y por las que la corrupción ha llegado a ese punto. Y yo pienso que ha habido muchos intereses económicos para que esto esté sucediendo como está pasando ahorita. Los analistas y los periodistas dicen que todo esto acabó de salirse de control cuando Calderón declara la guerra al narcotráfico, y entonces las cosas comienzan a ponerse muy, muy violentas. Y antes de esto, se negociaba con ellos y siempre han tenido tajada los políticos, y todo estaba como más o menos controlado, pero estaba igual de podrido. Y, entonces, y ahora está en un punto como muy crítico; porque ahora es muy descarado. Y realmente las fronteras y los límites entre el poder del Estado, las instituciones que procuran justicia en México y muchas otras, y el poder del crimen organizado, los límites entre estos dos mundos han desaparecido.</span></p>
<p><span style="color:#000000;"><strong>No hay ningún límite, no hay ninguna…</strong></span></p>
<p><span style="color:#000000;">Es muy complejo. Realmente yo no sabría hacer un análisis. Yo creo que la dimensión del problema es tan grande que yo misma y mucha gente estamos apenas empezando a entender qué es lo que está pasando, qué es lo que nos está pasando. Y yo creo profundamente en la gente, y creo que por ahí puede volver un poco la luz. A través de la gente que se está organizando, y que está peleando y que está exigiendo. Y muchísimas familias ya organizadas en ongs y en organizaciones de búsqueda de desaparecidos. Y hay gente que está acudiendo a mecanismos internacionales, que está poniendo en evidencia la ineficiencia de los organismos del Estado para resolver. Ahora ha salido una brigada nacional de ciudadanos que está empezando a destapar fosas; hay fosas por todos lados. Pero ellos se han anunciado como una brigada nacional, y recientemente estuvieron en Veracruz; y en quince días destaparon quince fosas. Y va a ser difícil que los maten y que los toquen, porque ellos ya… lo están haciendo de una forma importante y cuidándose a través de medios y periodistas que están llegando de otras partes. Y hay mucha gente que ya está teniendo una visión de cómo, por dónde, podemos empezar a trabajar para revertir esto. Pero falta… no sé cuántas generaciones van a pasar para que esto se empiece a curar.</span></p>
<p><span style="color:#000000;"><strong>Ojalá que sea el principio de la solución.</strong></span></p>
<p><span style="color:#000000;">Sí, yo creo que es el principio de algo, sí. Pero es complicado hablar de eso.</span></p>
<p><span style="color:#000000;"><strong>¿Vas a seguir presentando la película en otros festivales? ¿Ha salido algún contacto para distribuirla en España? Nos gustaría muchísimo que se pudiera ver aquí.</strong></span></p>
<p><span style="color:#000000;">¡Ay, pues a mí también! Me gustaría muchísimo. Que yo sepa todavía no ha habido ningún tipo de acercamiento; también Documenta Madrid es como pequeño… Ha sido una recepción increíble de la película; ha habido un interés de la prensa importante, también, pienso. El camino apenas comienza. Lo intentaremos a través de Ibermedia para que llegue a Iberoamérica. Y bueno, ahora viene un recorrido importante por festivales.</span></p>
<p><span style="color:#000000;"><strong>Ojalá que tengas suerte.</strong></span></p>
<p><span style="color:#000000;">¡Ay, muchas gracias! Qué bueno que les gustó la película.</span></p>
<p>&nbsp;</p>
<blockquote>
<h4><em><span style="color:#000000;">La secuencia final de<strong> Tempestad</strong></span></em></h4>
<p><span style="color:#000000;">Por <a href="https://insertoscine.com/author/santiagoinsertos/"><strong>Santiago Alonso</strong></a></span></p></blockquote>
<p><span style="color:#000000;">El magnífico y sobrecogedor documental de Tatiana Huezo se cierra con una secuencia muy especial, tanto en lo que concierne al significado como a la realización. Un remate fílmico al viaje que acaba de concluir, guiado a partes iguales, a modo de insospechada simbiosis, por las palabras de las dos mujeres protagonistas y el correlato en imágenes que ha ido desplegando la directora. Una secuencia subacuática, ya sin palabras, compuesta por tres planos rodados dentro de cenotes, ese espectáculo natural de cuevas con agua que hay en varias regiones mexicanas. Tres partes, tres pasos, que recogen un movimiento. Desde las profundidades donde yacen las sombras y un bosque muerto, se llega a una zona de tránsito en la cual flota una nube: el blanco aparece sucio y el gris se difumina. Por último, la acuosidad se percibe más límpida, el verde y la luz del cielo se adivinan a lo lejos, mientras la pequeña silueta de una de las protagonistas recupera los contornos al compás de la claridad de foco. Y el espectador recordará la advertencia que la mujer leyó sobre la puerta al entrar en el infierno carcelario. Aquel dantesco “Abandonad toda esperanza…”</span></p>
<blockquote><p><strong><span style="color:#000000;">Cuenta Tatiana Huezo:</span></strong></p>
<p><span style="color:#000000;">Necesito una estructura previa para sentirme segura y este final estaba claro antes de rodarse, el final debajo del agua. Miriam estuvo un año enferma, empastillada, dopada totalmente y con tratamiento psiquiátrico muy fuerte. Estuvo un año en la cama. Yo no lo explico así en la película, pero lo represento a mi manera. Después de todo lo que sucedió, de lo duro y de lo tremendo que fue la tortura y todo lo que ella experimentó en aquel lugar, regresar a su casa y retomar su vida era una falacia absoluta. Su vida ya no existe, su vida se quedó rota. Ella lo dice de alguna manera también: “¿Y ahora cómo me voy a mi casa con todos los muertos encima de mí?”. Era importante decirlo de alguna forma en la película y yo quería representarlo con un abismo.</span></p>
<p><span style="color:#000000;">Ella vive en la Riviera Maya. Y primero pensé irme a las profundidades en el mar, que el agua del Caribe es muy clara y tiene un color muy especial. Hice experimentos abajo del mar y no era lo que yo me imaginaba, porque el agua era como turbia y visualmente no me convencía. Entonces me fui a explorar los cenotes y encontré uno que era perfecto. Allí quería verla a ella por primera vez en la película, una silueta pequeña, sin su pierna. O sea, poder verla desde el fondo del abismo y sentir que estamos saliendo un poco, porque me parecía muy injusto dejarla ahí en el fondo del agujero.</span></p>
<p><span style="color:#000000;">Fue muy complicado hacerlo, muy caro. Al productor me costó convencerlo. Y al final, ya que lo ha visto, me dice: “Qué bueno que insististe tanto y qué bueno que está ahí ese final”. La luz cenital solo entra a las doce del día, de doce a doce cuarenta y cinco. Van buzos de todos lados del mundo para meterse a la hora que entra la luz, que es cuando se ilumina ese lugar, y para poder hacer el plano tuvimos que cerrar el cenote y pagar un dinero. Yo llevaba una camarita pequeña acuática e iba con un buzo de la región que llevaba su cámara, y entonces él me traía imágenes. Una cosa muy complicada.</span></p>
<p><span style="color:#000000;">Yo me obsesioné mucho con esa imagen. Abajo del agua, a cuarenta metros, algo descubrió el buzo. Porque me dice el señor: “¿Usted no quiere ver la nube?”. Yo: “¿Qué nube? ¿Cómo que la nube?”. “Sí, abajo hay una nube”. “¿Cómo?”. El nombre era súper lindo: la nube abajo del agua. Me dice: “Sí, hay una nube de polvo, que se forma a los cincuenta metros de profundidad”. Y le digo: “A ver, tráeme la nube, qué es eso”. Me aluciné cuando lo vi. Fuimos a ver las nubes que había en otros cenotes y descubrí uno donde flotan estas ramas. Le llamo yo El Bosque Muerto. Como un abismo. Era perfecto. Este plano profundo yo ya lo había soñado, ya lo había imaginado.</span></p></blockquote>
<hr />
<p><img data-attachment-id="7847" data-permalink="https://insertoscine.com/2016/05/11/tatiana-huezo-esta-pelicula-esta-contada-desde-las-tripas-y-desde-la-medula/7_adela-maquilla-2000x1056/" data-orig-file="https://insertoscine.files.wordpress.com/2016/05/7_adela-maquilla-2000x1056.jpg" data-orig-size="2000,1056" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;1451733806&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;1&quot;}" data-image-title="7_ADELA MAQUILLA (2000&#215;1056)" data-image-description="" data-medium-file="https://insertoscine.files.wordpress.com/2016/05/7_adela-maquilla-2000x1056.jpg?w=620&#038;h=327" data-large-file="https://insertoscine.files.wordpress.com/2016/05/7_adela-maquilla-2000x1056.jpg?w=760" class="alignnone wp-image-7847" src="https://insertoscine.files.wordpress.com/2016/05/7_adela-maquilla-2000x1056.jpg?w=620&#038;h=327" alt="7_ADELA MAQUILLA (2000x1056)" width="620" height="327" srcset="https://insertoscine.files.wordpress.com/2016/05/7_adela-maquilla-2000x1056.jpg?w=620&amp;h=327 620w, https://insertoscine.files.wordpress.com/2016/05/7_adela-maquilla-2000x1056.jpg?w=1240&amp;h=654 1240w, https://insertoscine.files.wordpress.com/2016/05/7_adela-maquilla-2000x1056.jpg?w=150&amp;h=79 150w, https://insertoscine.files.wordpress.com/2016/05/7_adela-maquilla-2000x1056.jpg?w=300&amp;h=158 300w, https://insertoscine.files.wordpress.com/2016/05/7_adela-maquilla-2000x1056.jpg?w=768&amp;h=406 768w, https://insertoscine.files.wordpress.com/2016/05/7_adela-maquilla-2000x1056.jpg?w=1024&amp;h=541 1024w" sizes="(max-width: 620px) 100vw, 620px" /></p>
<hr />
<div class="jetpack-video-wrapper"><span class="embed-youtube" style="text-align:center; display: block;"><iframe class='youtube-player' type='text/html' width='760' height='458' src='https://www.youtube.com/embed/XBAFOZf9dog?version=3&#038;rel=1&#038;fs=1&#038;autohide=2&#038;showsearch=0&#038;showinfo=1&#038;iv_load_policy=1&#038;wmode=transparent' allowfullscreen='true' style='border:0;'></iframe></span></div>
<hr />
<p><strong><em>Agradecimientos a Tatiana Huezo y a Documenta Madrid 2016</em></strong></p>
<hr />
<p>&nbsp;</p>
<div id="jp-post-flair" class="sharedaddy sd-like-enabled sd-sharing-enabled"><div class="sharedaddy sd-sharing-enabled"><div class="robots-nocontent sd-block sd-social sd-social-icon sd-sharing"><h3 class="sd-title">Comparte y comenta</h3><div class="sd-content"><ul><li class="share-twitter"><a rel="nofollow" data-shared="sharing-twitter-7827" class="share-twitter sd-button share-icon no-text" href="https://insertoscine.com/2016/05/11/tatiana-huezo-esta-pelicula-esta-contada-desde-las-tripas-y-desde-la-medula/?share=twitter" target="_blank" title="Haz clic para compartir en Twitter"><span></span><span class="sharing-screen-reader-text">Haz clic para compartir en Twitter (Se abre en una ventana nueva)</span></a></li><li class="share-jetpack-whatsapp"><a rel="nofollow" data-shared="" class="share-jetpack-whatsapp sd-button share-icon no-text" href="whatsapp://send?text=Tatiana%20Huezo%3A%20%E2%80%9CEsta%20pel%C3%ADcula%20est%C3%A1%20contada%20desde%20las%20tripas%20y%20desde%20la%20m%C3%A9dula%E2%80%9D https%3A%2F%2Finsertoscine.com%2F2016%2F05%2F11%2Ftatiana-huezo-esta-pelicula-esta-contada-desde-las-tripas-y-desde-la-medula%2F" target="_blank" title="Haz clic para compartir en WhatsApp"><span></span><span class="sharing-screen-reader-text">Haz clic para compartir en WhatsApp (Se abre en una ventana nueva)</span></a></li><li class="share-facebook"><a rel="nofollow" data-shared="sharing-facebook-7827" class="share-facebook sd-button share-icon no-text" href="https://insertoscine.com/2016/05/11/tatiana-huezo-esta-pelicula-esta-contada-desde-las-tripas-y-desde-la-medula/?share=facebook" target="_blank" title="Comparte en Facebook"><span></span><span class="sharing-screen-reader-text">Comparte en Facebook (Se abre en una ventana nueva)</span></a></li><li class="share-reddit"><a rel="nofollow" data-shared="" class="share-reddit sd-button share-icon no-text" href="https://insertoscine.com/2016/05/11/tatiana-huezo-esta-pelicula-esta-contada-desde-las-tripas-y-desde-la-medula/?share=reddit" target="_blank" title="Haz clic para compartir en Reddit"><span></span><span class="sharing-screen-reader-text">Haz clic para compartir en Reddit (Se abre en una ventana nueva)</span></a></li><li class="share-email"><a rel="nofollow" data-shared="" class="share-email sd-button share-icon no-text" href="https://insertoscine.com/2016/05/11/tatiana-huezo-esta-pelicula-esta-contada-desde-las-tripas-y-desde-la-medula/?share=email" target="_blank" title="Click to email"><span></span><span class="sharing-screen-reader-text">Click to email (Se abre en una ventana nueva)</span></a></li><li class="share-end"></li></ul></div></div></div><div class='sharedaddy sd-block sd-like jetpack-likes-widget-wrapper jetpack-likes-widget-unloaded' id='like-post-wrapper-75892743-7827-5a6f35d026de7' data-src='//widgets.wp.com/likes/#blog_id=75892743&amp;post_id=7827&amp;origin=insertoscine.wordpress.com&amp;obj_id=75892743-7827-5a6f35d026de7' data-name='like-post-frame-75892743-7827-5a6f35d026de7'><h3 class='sd-title'>Me gusta:</h3><div class='likes-widget-placeholder post-likes-widget-placeholder' style='height: 55px;'><span class='button'><span>Me gusta</span></span> <span class="loading">Cargando...</span></div><span class='sd-text-color'></span><a class='sd-link-color'></a></div>
<div id='jp-relatedposts' class='jp-relatedposts' >
	<h3 class="jp-relatedposts-headline"><em>Relacionado</em></h3>
</div></div>	<div class="post-meta-data">
<span class="posted-on">Publicado el <a href="https://insertoscine.com/2016/05/11/tatiana-huezo-esta-pelicula-esta-contada-desde-las-tripas-y-desde-la-medula/" rel="bookmark"><time class="entry-date published updated" datetime="2016-05-11T12:11:20+00:00"><span class="post-human-time">11 mayo, 2016</span></time></a></span>		<span class="comment-count"><a href="https://insertoscine.com/2016/05/11/tatiana-huezo-esta-pelicula-esta-contada-desde-las-tripas-y-desde-la-medula/#respond">0</a></span>
<span class="byline"> por <span class="author vcard"><a class="url fn n" href="https://insertoscine.com/author/jecum/">Jesús Cuéllar</a></span></span>	<span class="post-lead-category"><a href="https://insertoscine.com/category/entrevistas/">Entrevistas</a></span>
<span class="terms"><span class="tax-categories">Publicado en <a href="https://insertoscine.com/category/entrevistas/" rel="category tag">Entrevistas</a></span> <span class="tax-tags">Etiquetado #<a href="https://insertoscine.com/tag/cine-mexicano/" rel="tag">cine mexicano</a>, <a href="https://insertoscine.com/tag/documenta-madrid-2016/" rel="tag">Documenta Madrid 2016</a>, <a href="https://insertoscine.com/tag/documental/" rel="tag">documental</a>, <a href="https://insertoscine.com/tag/mexico/" rel="tag">México</a>, <a href="https://insertoscine.com/tag/portada/" rel="tag">Portada</a></span></span></span>	</div>
	</section>

	<div class="entry-author contributor">
		<img alt='' src='https://0.gravatar.com/avatar/0310d46151004e35f0e6eeef987c3cc8?s=140&#038;d=identicon&#038;r=G' class='avatar avatar-140' height='140' width='140' />		<h2><a href="https://insertoscine.com/author/jecum/">Jesús Cuéllar</a></h2>
			</div>

</article>
<section class="content-comments">
	<div id="respond" class="comment-respond">
		<h3 id="reply-title" class="comment-reply-title">Responder <small><a rel="nofollow" id="cancel-comment-reply-link" href="/2016/05/11/tatiana-huezo-esta-pelicula-esta-contada-desde-las-tripas-y-desde-la-medula/#respond" style="display:none;">Cancelar respuesta</a></small></h3>			<form action="https://insertoscine.com/wp-comments-post.php" method="post" id="commentform" class="comment-form" novalidate>
				<input type="hidden" id="highlander_comment_nonce" name="highlander_comment_nonce" value="a3589f4c90" /><input type="hidden" name="_wp_http_referer" value="/2016/05/11/tatiana-huezo-esta-pelicula-esta-contada-desde-las-tripas-y-desde-la-medula/" />
<input type="hidden" name="hc_post_as" id="hc_post_as" value="guest" />

<div class="comment-form-field comment-textarea">
	<label for="comment">Introduce aquí tu comentario...</label>
	<div id="comment-form-comment"><textarea id="comment" name="comment" title="Introduce aquí tu comentario..."></textarea></div>
</div>

<div id="comment-form-identity">

	<div id="comment-form-nascar">
		<p>Introduce tus datos o haz clic en un icono para iniciar sesión:</p>
		<ul>
			<li class="selected" style="display:none;">
				<a href="#comment-form-guest" id="postas-guest" title="Invitado">
					<span></span>
				</a>
			</li>
			<li>
				<a href="#comment-form-load-service:WordPress.com" id="postas-wordpress" title="WordPress.com">
					<span></span>
				</a>
			</li>
			<li>
				<a href="#comment-form-load-service:Twitter" id="postas-twitter" title="Twitter">
					<span></span>
				</a>
			</li>
			<li>
				<a href="#comment-form-load-service:Facebook" id="postas-facebook" title="Facebook">
					<span></span>
				</a>
			</li>
			<li>
		</ul>
	</div>

	<div id="comment-form-guest" class="comment-form-service selected">
		<div class="comment-form-padder">
			<div class="comment-form-avatar">
<a href="https://gravatar.com/site/signup/" target="_blank">				<img src="https://1.gravatar.com/avatar/ad516503a11cd5ca435acc9bb6523536?s=25&amp;d=identicon&amp;forcedefault=y&amp;r=G" alt="Gravatar" width="25" class="no-grav" />
</a>			</div>

				<div class="comment-form-fields">
				<div class="comment-form-field comment-form-email">
					<label for="email">Correo electrónico <span class="required">(necesario)</span> <span class="nopublish">(La dirección no se hará pública)</span></label>
					<div class="comment-form-input"><input id="email" name="email" type="email" value="" /></div>
				</div>
				<div class="comment-form-field comment-form-author">
					<label for="author">Nombre <span class="required">(necesario)</span></label>
					<div class="comment-form-input"><input id="author" name="author" type="text" value="" /></div>
				</div>
				<div class="comment-form-field comment-form-url">
					<label for="url">Web</label>
					<div class="comment-form-input"><input id="url" name="url" type="url" value="" /></div>
				</div>
			</div>
	
		</div>
	</div>

	<div id="comment-form-wordpress" class="comment-form-service">
		<div class="comment-form-padder">
			<div class="comment-form-avatar">
				<img src="https://1.gravatar.com/avatar/ad516503a11cd5ca435acc9bb6523536?s=25&amp;d=identicon&amp;forcedefault=y&amp;r=G" alt="Logo de WordPress.com" width="25" class="no-grav" />
			</div>

				<div class="comment-form-fields">
				<input type="hidden" name="wp_avatar" id="wordpress-avatar" class="comment-meta-wordpress" value="" />
				<input type="hidden" name="wp_user_id" id="wordpress-user_id" class="comment-meta-wordpress" value="" />
				<input type="hidden" name="wp_access_token" id="wordpress-access_token" class="comment-meta-wordpress" value="" />
				<p class="comment-form-posting-as pa-wordpress"><strong></strong> Estás comentando usando tu cuenta de WordPress.com. <span class="comment-form-log-out">(&nbsp;<a href="javascript:HighlanderComments.doExternalLogout( 'wordpress' );">Cerrar&nbsp;sesión</a>&nbsp;/&nbsp;<a href="#" onclick="javascript:HighlanderComments.switchAccount();return false;">Cambiar</a>&nbsp;)</span></p>
			</div>
	
		</div>
	</div>

	<div id="comment-form-twitter" class="comment-form-service">
		<div class="comment-form-padder">
			<div class="comment-form-avatar">
				<img src="https://1.gravatar.com/avatar/ad516503a11cd5ca435acc9bb6523536?s=25&amp;d=identicon&amp;forcedefault=y&amp;r=G" alt="Imagen de Twitter" width="25" class="no-grav" />
			</div>

				<div class="comment-form-fields">
				<input type="hidden" name="twitter_avatar" id="twitter-avatar" class="comment-meta-twitter" value="" />
				<input type="hidden" name="twitter_user_id" id="twitter-user_id" class="comment-meta-twitter" value="" />
				<input type="hidden" name="twitter_access_token" id="twitter-access_token" class="comment-meta-twitter" value="" />
				<p class="comment-form-posting-as pa-twitter"><strong></strong> Estás comentando usando tu cuenta de Twitter. <span class="comment-form-log-out">(&nbsp;<a href="javascript:HighlanderComments.doExternalLogout( 'twitter' );">Cerrar&nbsp;sesión</a>&nbsp;/&nbsp;<a href="#" onclick="javascript:HighlanderComments.switchAccount();return false;">Cambiar</a>&nbsp;)</span></p>
			</div>
	
		</div>
	</div>

	<div id="comment-form-facebook" class="comment-form-service">
		<div class="comment-form-padder">
			<div class="comment-form-avatar">
				<img src="https://1.gravatar.com/avatar/ad516503a11cd5ca435acc9bb6523536?s=25&amp;d=identicon&amp;forcedefault=y&amp;r=G" alt="Foto de Facebook" width="25" class="no-grav" />
			</div>

				<div class="comment-form-fields">
				<input type="hidden" name="fb_avatar" id="facebook-avatar" class="comment-meta-facebook" value="" />
				<input type="hidden" name="fb_user_id" id="facebook-user_id" class="comment-meta-facebook" value="" />
				<input type="hidden" name="fb_access_token" id="facebook-access_token" class="comment-meta-facebook" value="" />
				<p class="comment-form-posting-as pa-facebook"><strong></strong> Estás comentando usando tu cuenta de Facebook. <span class="comment-form-log-out">(&nbsp;<a href="javascript:HighlanderComments.doExternalLogout( 'facebook' );">Cerrar&nbsp;sesión</a>&nbsp;/&nbsp;<a href="#" onclick="javascript:HighlanderComments.switchAccount();return false;">Cambiar</a>&nbsp;)</span></p>
			</div>
	
		</div>
	</div>

	<div id="comment-form-googleplus" class="comment-form-service">
		<div class="comment-form-padder">
			<div class="comment-form-avatar">
				<img src="https://1.gravatar.com/avatar/ad516503a11cd5ca435acc9bb6523536?s=25&amp;d=identicon&amp;forcedefault=y&amp;r=G" alt="Google+ photo" width="25" class="no-grav" />
			</div>

				<div class="comment-form-fields">
				<input type="hidden" name="googleplus_avatar" id="googleplus-avatar" class="comment-meta-googleplus" value="" />
				<input type="hidden" name="googleplus_user_id" id="googleplus-user_id" class="comment-meta-googleplus" value="" />
				<input type="hidden" name="googleplus_access_token" id="googleplus-access_token" class="comment-meta-googleplus" value="" />
				<p class="comment-form-posting-as pa-googleplus"><strong></strong> Estás comentando usando tu cuenta de Google+. <span class="comment-form-log-out">(&nbsp;<a href="javascript:HighlanderComments.doExternalLogout( 'googleplus' );">Cerrar&nbsp;sesión</a>&nbsp;/&nbsp;<a href="#" onclick="javascript:HighlanderComments.switchAccount();return false;">Cambiar</a>&nbsp;)</span></p>
			</div>
	
		</div>
	</div>


	<div id="comment-form-load-service" class="comment-form-service">
		<div class="comment-form-posting-as-cancel"><a href="javascript:HighlanderComments.cancelExternalWindow();">Cancelar</a></div>
		<p>Conectando a %s</p>
	</div>

</div>

<script type="text/javascript">
var highlander_expando_javascript = function(){
	var input = document.createElement( 'input' ),
	    comment = jQuery( '#comment' );

	if ( 'placeholder' in input ) {
		comment.attr( 'placeholder', jQuery( '.comment-textarea label' ).remove().text() );
	}

	// Expando Mode: start small, then auto-resize on first click + text length
	jQuery( '#comment-form-identity' ).hide();
	jQuery( '#comment-form-subscribe' ).hide();
	jQuery( '#commentform .form-submit' ).hide();

	comment.css( { 'height':'10px' } ).one( 'focus', function() {
		var timer = setInterval( HighlanderComments.resizeCallback, 10 )
		jQuery( this ).animate( { 'height': HighlanderComments.initialHeight } ).delay( 100 ).queue( function(n) { clearInterval( timer ); HighlanderComments.resizeCallback(); n(); } );
		jQuery( '#comment-form-identity' ).slideDown();
		jQuery( '#comment-form-subscribe' ).slideDown();
		jQuery( '#commentform .form-submit' ).slideDown();
	});
}
jQuery(document).ready( highlander_expando_javascript );
</script>

<div id="comment-form-subscribe">
	<p class="comment-subscription-form"><input type="checkbox" name="subscribe" id="subscribe" value="subscribe" style="width: auto;"/> <label class="subscribe-label" id="subscribe-label" for="subscribe" style="display: inline;">Notificarme los nuevos comentarios por correo electrónico.</label></p></div>




<p class="form-submit"><input name="submit" type="submit" id="comment-submit" class="submit" value="Publicar comentario" /> <input type='hidden' name='comment_post_ID' value='7827' id='comment_post_ID' />
<input type='hidden' name='comment_parent' id='comment_parent' value='0' />
</p><p style="display: none;"><input type="hidden" id="akismet_comment_nonce" name="akismet_comment_nonce" value="9e193cc770" /></p>
<input type="hidden" name="genseq" value="1517237712" />
<p style="display: none;"><input type="hidden" id="ak_js" name="ak_js" value="37"/></p>			</form>
			</div><!-- #respond -->
	<div style="clear: both"></div></section>
			</div>
<div class="sidebar sidebar-main" role="complementary">

	<nav class="navigation post-navigation" role="navigation">
		<h2 class="screen-reader-text">Navegador de artículos</h2>
		<div class="nav-links"><div class="nav-previous"><a href="https://insertoscine.com/2016/05/10/reina-cristina-la-mujer-que-fue-rey-the-girl-king/" rel="prev"><b>Siguiente Entrada</b> Reina Cristina, la mujer que fue rey (The Girl&nbsp;King)</a></div><div class="nav-next"><a href="https://insertoscine.com/2016/05/12/corazon-gigante-fusi/" rel="next"><b>Entrada Anterior</b> Corazón gigante (Fúsi)</a></div></div>
	</nav><section id="nav_menu-3" class="widget widget_nav_menu"><div class="widget-wrap"><div class="menu-menu-1-container"><ul id="menu-menu-1" class="menu"><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-62"><a target="_blank" href="https://insertoscine.com/category/estrenos/">Estrenos</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-1719"><a href="https://insertoscine.com/category/entrevistas/">Entrevistas</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-202"><a target="_blank" href="https://insertoscine.com/category/repropuestas/">Re/Propuestas</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-61"><a target="_blank" href="https://insertoscine.com/category/anotaciones-de-cine/">Anotaciones de cine</a>
<ul class="sub-menu">
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-20197"><a href="https://insertoscine.com/category/otro-capitulo/">Otro capítulo</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-11618"><a href="https://insertoscine.com/category/con-lupa/">Con lupa</a>
	<ul class="sub-menu">
		<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-11619"><a href="https://insertoscine.com/category/con-lupa-hermanos-marx/">Con lupa / Hermanos Marx</a></li>
		<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-11620"><a href="https://insertoscine.com/category/con-lupa-sylvester-stallone/">Con lupa / Sylvester Stallone</a></li>
	</ul>
</li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-797"><a target="_blank" href="https://insertoscine.com/category/el-cielo-sobre-madrid/">El cielo sobre Madrid</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1186"><a target="_blank" href="https://insertoscine.com/category/arte-poetica/">Arte Poética</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-9233"><a target="_blank" href="https://insertoscine.com/category/disparen-al-critico/">Disparen al crítico</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-17521"><a href="https://insertoscine.com/category/un-historiador-va-al-cine/">Un historiador va al cine</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-10408"><a href="https://insertoscine.com/category/sofia-y-manta/">Sofía y manta</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-4576"><a target="_blank" href="https://insertoscine.com/category/anotaciones-de-cine/un-espejo-pintado/">Un espejo pintado</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1190"><a target="_blank" href="https://insertoscine.com/category/anotaciones-de-cine/programa-de-mano/">Programa de mano</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-182"><a target="_blank" href="https://insertoscine.com/category/otro-cine/">(Otro) Cine</a></li>
</ul>
</li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-9235"><a target="_blank" href="https://insertoscine.com/category/especiales/">Especiales</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-4565"><a target="_blank" href="https://insertoscine.com/category/festivales-y-otras-citas/">Festivales y otras citas</a>
<ul class="sub-menu">
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1188"><a target="_blank" href="https://insertoscine.com/category/citas/">Citas</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-3190"><a target="_blank" href="https://insertoscine.com/category/festival-de-sitges/">Festival de Sitges</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1187"><a target="_blank" href="https://insertoscine.com/category/festival-margenes/">Festival Márgenes</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1189"><a target="_blank" href="https://insertoscine.com/category/citas/festival-de-cine-italiano/">Festival de Cine Italiano</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-4566"><a target="_blank" href="https://insertoscine.com/category/festivales-y-otras-citas/festival-de-san-sebastian/">Festival de San Sebastián</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-9234"><a target="_blank" href="https://insertoscine.com/category/nocturna-2016/">Nocturna 2016</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1419"><a target="_blank" href="https://insertoscine.com/category/nocturna-2015/">Nocturna 2015</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1749"><a target="_blank" href="https://insertoscine.com/category/atlantida-film-fest/">Atlántida Film Fest</a></li>
</ul>
</li>
<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-142"><a target="_blank" href="https://insertoscine.com/colaboradores/">Colaboradores</a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-58"><a target="_blank" href="https://insertoscine.com/acerca-de/">Acerca de</a></li>
</ul></div></div></section><section id="blog_subscription-2" class="widget widget_blog_subscription"><div class="widget-wrap">				<form action="https://subscribe.wordpress.com" method="post" accept-charset="utf-8" id="subscribe-blog">
											<p>Recibe todas las novedades en tu correo electrónico </p>
						<p><input type="text" name="email" style="width: 95%; padding: 1px 2px" placeholder="Introduce tu email" value="" id="subscribe-field"/></p>
					
					<p>
						<input type="hidden" name="action" value="subscribe"/>
						<input type="hidden" name="blog_id" value="75892743"/>
						<input type="hidden" name="source" value="https://insertoscine.com/2016/05/11/tatiana-huezo-esta-pelicula-esta-contada-desde-las-tripas-y-desde-la-medula/"/>
						<input type="hidden" name="sub-type" value="widget"/>
						<input type="hidden" name="redirect_fragment" value="blog_subscription-2" />
						<input type="hidden" id="_wpnonce" name="_wpnonce" value="811b6d0ca0" />						<input type="submit" value="Seguir" />
					</p>
				</form>
			
</div></section><section id="facebook-likebox-2" class="widget widget_facebook_likebox"><div class="widget-wrap">		<div id="fb-root"></div>
		<div class="fb-page" data-href="https://www.facebook.com/Revista-Insertos-Cine-1699157403674258/" data-width="340"  data-height="130" data-hide-cover="false" data-show-facepile="false" data-show-posts="false">
		<div class="fb-xfbml-parse-ignore"><blockquote cite="https://www.facebook.com/Revista-Insertos-Cine-1699157403674258/"><a href="https://www.facebook.com/Revista-Insertos-Cine-1699157403674258/"></a></blockquote></div>
		</div>
		</div></section><section id="twitter_timeline-2" class="widget widget_twitter_timeline"><div class="widget-wrap"><a class="twitter-timeline" data-width="225" data-height="500" data-theme="light" data-link-color="#f96e5b" data-border-color="#e8e8e8" data-tweet-limit="2" data-lang="ES" data-partner="jetpack" data-widget-id="523877418780475392">Mis tuits</a></div></section><section id="archives-5" class="widget widget_archive"><div class="widget-wrap"><h3 class="widgettitle">Archivos</h3>		<label class="screen-reader-text" for="archives-dropdown-5">Archivos</label>
		<select id="archives-dropdown-5" name="archive-dropdown" onchange='document.location.href=this.options[this.selectedIndex].value;'>
			
			<option value="">Elegir mes</option>
				<option value='https://insertoscine.com/2018/01/'> enero 2018 </option>
	<option value='https://insertoscine.com/2017/12/'> diciembre 2017 </option>
	<option value='https://insertoscine.com/2017/11/'> noviembre 2017 </option>
	<option value='https://insertoscine.com/2017/10/'> octubre 2017 </option>
	<option value='https://insertoscine.com/2017/09/'> septiembre 2017 </option>
	<option value='https://insertoscine.com/2017/08/'> agosto 2017 </option>
	<option value='https://insertoscine.com/2017/07/'> julio 2017 </option>
	<option value='https://insertoscine.com/2017/06/'> junio 2017 </option>
	<option value='https://insertoscine.com/2017/05/'> mayo 2017 </option>
	<option value='https://insertoscine.com/2017/04/'> abril 2017 </option>
	<option value='https://insertoscine.com/2017/03/'> marzo 2017 </option>
	<option value='https://insertoscine.com/2017/02/'> febrero 2017 </option>
	<option value='https://insertoscine.com/2017/01/'> enero 2017 </option>
	<option value='https://insertoscine.com/2016/12/'> diciembre 2016 </option>
	<option value='https://insertoscine.com/2016/11/'> noviembre 2016 </option>
	<option value='https://insertoscine.com/2016/10/'> octubre 2016 </option>
	<option value='https://insertoscine.com/2016/09/'> septiembre 2016 </option>
	<option value='https://insertoscine.com/2016/08/'> agosto 2016 </option>
	<option value='https://insertoscine.com/2016/07/'> julio 2016 </option>
	<option value='https://insertoscine.com/2016/06/'> junio 2016 </option>
	<option value='https://insertoscine.com/2016/05/'> mayo 2016 </option>
	<option value='https://insertoscine.com/2016/04/'> abril 2016 </option>
	<option value='https://insertoscine.com/2016/03/'> marzo 2016 </option>
	<option value='https://insertoscine.com/2016/02/'> febrero 2016 </option>
	<option value='https://insertoscine.com/2016/01/'> enero 2016 </option>
	<option value='https://insertoscine.com/2015/12/'> diciembre 2015 </option>
	<option value='https://insertoscine.com/2015/11/'> noviembre 2015 </option>
	<option value='https://insertoscine.com/2015/10/'> octubre 2015 </option>
	<option value='https://insertoscine.com/2015/09/'> septiembre 2015 </option>
	<option value='https://insertoscine.com/2015/08/'> agosto 2015 </option>
	<option value='https://insertoscine.com/2015/07/'> julio 2015 </option>
	<option value='https://insertoscine.com/2015/06/'> junio 2015 </option>
	<option value='https://insertoscine.com/2015/05/'> mayo 2015 </option>
	<option value='https://insertoscine.com/2015/04/'> abril 2015 </option>
	<option value='https://insertoscine.com/2015/03/'> marzo 2015 </option>
	<option value='https://insertoscine.com/2015/02/'> febrero 2015 </option>
	<option value='https://insertoscine.com/2015/01/'> enero 2015 </option>
	<option value='https://insertoscine.com/2014/12/'> diciembre 2014 </option>
	<option value='https://insertoscine.com/2014/11/'> noviembre 2014 </option>
	<option value='https://insertoscine.com/2014/10/'> octubre 2014 </option>

		</select>
		</div></section><section id="text-6" class="widget widget_text"><div class="widget-wrap"><h3 class="widgettitle">Contacta con nosotros</h3>			<div class="textwidget">santiago@insertoscine.com
</div>
		</div></section><section id="media_image-14" class="widget widget_media_image"><div class="widget-wrap"><style>.widget.widget_media_image { overflow: hidden; }.widget.widget_media_image img { height: auto; max-width: 100%; }</style><a href="https://insertoscine.files.wordpress.com/2016/07/firma-disec3b1o.jpg" class="" rel="" target=""><img width="208" height="200" src="https://insertoscine.files.wordpress.com/2016/07/firma-disec3b1o.jpg" class="image wp-image-9669 alignnone attachment-full size-full" alt="" style="max-width: 100%; height: auto;" srcset="https://insertoscine.files.wordpress.com/2016/07/firma-disec3b1o.jpg 208w, https://insertoscine.files.wordpress.com/2016/07/firma-disec3b1o.jpg?w=150&amp;h=144 150w" sizes="(max-width: 208px) 100vw, 208px" data-attachment-id="9669" data-permalink="https://insertoscine.com/firma-diseno/" data-orig-file="https://insertoscine.files.wordpress.com/2016/07/firma-disec3b1o.jpg" data-orig-size="208,200" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;1&quot;}" data-image-title="Firma diseño" data-image-description="&lt;p&gt;Diseño de la cabecera y los contenidos de Insertos CIne realizado por M.S.Mur&lt;/p&gt;
" data-medium-file="https://insertoscine.files.wordpress.com/2016/07/firma-disec3b1o.jpg?w=208" data-large-file="https://insertoscine.files.wordpress.com/2016/07/firma-disec3b1o.jpg?w=208" /></a></div></section></div>
	</div>
</div>


<footer role="contentinfo" id="footer">
<div class="menu-social-links"></div>	<section class="footer-wrap">
		<a href="https://wordpress.com/?ref=footer_custom_svg" title="Crea un sitio web o blog en WordPress.com"><svg style="fill: currentColor; position: relative; top: 1px;" width="14px" height="15px" viewBox="0 0 14 15" version="1.1" xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink" aria-labelledby="title" role="img">
				<desc id="title">Crea un sitio web o blog en WordPress.com</desc>
				<path d="M12.5225848,4.97949746 C13.0138466,5.87586309 13.2934037,6.90452431 13.2934037,7.99874074 C13.2934037,10.3205803 12.0351007,12.3476807 10.1640538,13.4385638 L12.0862862,7.88081544 C12.4453251,6.98296834 12.5648813,6.26504621 12.5648813,5.62667922 C12.5648813,5.39497674 12.549622,5.17994084 12.5225848,4.97949746 L12.5225848,4.97949746 Z M7.86730089,5.04801561 C8.24619178,5.02808979 8.58760099,4.98823815 8.58760099,4.98823815 C8.9267139,4.94809022 8.88671369,4.44972248 8.54745263,4.46957423 C8.54745263,4.46957423 7.52803983,4.54957381 6.86996227,4.54957381 C6.25158863,4.54957381 5.21247202,4.46957423 5.21247202,4.46957423 C4.87306282,4.44972248 4.83328483,4.96816418 5.17254589,4.98823815 C5.17254589,4.98823815 5.49358462,5.02808979 5.83269753,5.04801561 L6.81314716,7.73459399 L5.43565839,11.8651647 L3.14394256,5.04801561 C3.52312975,5.02808979 3.86416859,4.98823815 3.86416859,4.98823815 C4.20305928,4.94809022 4.16305906,4.44972248 3.82394616,4.46957423 C3.82394616,4.46957423 2.80475558,4.54957381 2.14660395,4.54957381 C2.02852925,4.54957381 1.88934333,4.54668493 1.74156477,4.54194422 C2.86690406,2.83350881 4.80113651,1.70529256 6.99996296,1.70529256 C8.638342,1.70529256 10.1302017,2.33173369 11.2498373,3.35765419 C11.222726,3.35602457 11.1962815,3.35261718 11.1683554,3.35261718 C10.5501299,3.35261718 10.1114609,3.89113285 10.1114609,4.46957423 C10.1114609,4.98823815 10.4107217,5.42705065 10.7296864,5.94564049 C10.969021,6.36482346 11.248578,6.90326506 11.248578,7.68133501 C11.248578,8.21992476 11.0413918,8.84503256 10.7696866,9.71584277 L10.1417574,11.8132391 L7.86730089,5.04801561 Z M6.99996296,14.2927074 C6.38218192,14.2927074 5.78595654,14.2021153 5.22195356,14.0362644 L7.11048207,8.54925635 L9.04486267,13.8491542 C9.05760348,13.8802652 9.07323319,13.9089317 9.08989995,13.9358945 C8.43574834,14.1661896 7.73285573,14.2927074 6.99996296,14.2927074 L6.99996296,14.2927074 Z M0.706448182,7.99874074 C0.706448182,7.08630113 0.902152921,6.22015756 1.25141403,5.43749503 L4.25357806,13.6627848 C2.15393732,12.6427902 0.706448182,10.4898387 0.706448182,7.99874074 L0.706448182,7.99874074 Z M6.99996296,0.999 C3.14016476,0.999 0,4.13905746 0,7.99874074 C0,11.8585722 3.14016476,14.999 6.99996296,14.999 C10.8596871,14.999 14,11.8585722 14,7.99874074 C14,4.13905746 10.8596871,0.999 6.99996296,0.999 L6.99996296,0.999 Z" id="wordpress-logo-simplified-cmyk" stroke="none" fill=“currentColor” fill-rule="evenodd"></path>
			</svg></a>
		
			</section>
</footer>

<!--  -->
<script type='text/javascript' src='//0.gravatar.com/js/gprofiles.js?ver=201805y'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var WPGroHo = {"my_hash":""};
/* ]]> */
</script>
<script type='text/javascript' src='https://s1.wp.com/wp-content/mu-plugins/gravatar-hovercards/wpgroho.js?m=1380573781h'></script>

	<script>
		//initialize and attach hovercards to all gravatars
		jQuery( document ).ready( function( $ ) {

			if (typeof Gravatar === "undefined"){
				return;
			}

			if ( typeof Gravatar.init !== "function" ) {
				return;
			}			

			Gravatar.profile_cb = function( hash, id ) {
				WPGroHo.syncProfileData( hash, id );
			};
			Gravatar.my_hash = WPGroHo.my_hash;
			Gravatar.init( 'body', '#wp-admin-bar-my-account' );
		});
	</script>

		<div style="display:none">
	<div class="grofile-hash-map-0310d46151004e35f0e6eeef987c3cc8">
	</div>
	</div>
<script type='text/javascript'>
/* <![CDATA[ */
var HighlanderComments = {"loggingInText":"Iniciando sesi\u00f3n\u2026","submittingText":"Publicando comentario\u2026","postCommentText":"Publicar comentario","connectingToText":"Conectando a %s","commentingAsText":"%1$s: Est\u00e1s comentando usando tu cuenta de %2$s.","logoutText":"Cerrar sesi\u00f3n","loginText":"Acceder","connectURL":"https:\/\/insertoscine.wordpress.com\/public.api\/connect\/?action=request","logoutURL":"https:\/\/insertoscine.wordpress.com\/wp-login.php?action=logout&_wpnonce=b503f659e3","homeURL":"https:\/\/insertoscine.com\/","postID":"7827","gravDefault":"identicon","enterACommentError":"Por favor, introduce un comentario","enterEmailError":"Por favor introduce tu direcci\u00f3n de correo electr\u00f3nico aqu\u00ed","invalidEmailError":"Direcci\u00f3n de correo electr\u00f3nico no v\u00e1lida","enterAuthorError":"Por favor, introduce tu nombre aqu\u00ed","gravatarFromEmail":"Esta imagen se mostrar\u00e1 cuando dejes un comentario. Haz clic para cambiarla.","logInToExternalAccount":"Inicia sesi\u00f3n para usar los datos de una de estas cuentas.","change":"Cambiar","changeAccount":"Cambiar cuenta","comment_registration":"0","userIsLoggedIn":"","isJetpack":"","text_direction":"ltr"};
/* ]]> */
</script>
<script type='text/javascript' src='https://s2.wp.com/_static/??/wp-content/js/jquery/jquery.autoresize.js,/wp-content/mu-plugins/highlander-comments/script.js?m=1516198001j'></script>

	<div id="carousel-reblog-box">
		<form action="#" name="carousel-reblog">
			<textarea id="carousel-reblog-content" name="carousel-reblog-content" placeholder="Añade tus pensamientos aquí... (opcional)"></textarea>
			<label for="carousel-reblog-to-blog-id" id="carousel-reblog-lblogid">Publicar en</label>
			<select name="carousel-reblog-to-blog-id" id="carousel-reblog-to-blog-id">
						</select>

			<div class="submit">
				<span class="canceltext"><a href="#" class="cancel">Cancelar</a></span>
				<input type="submit" name="carousel-reblog-submit" class="button" id="carousel-reblog-submit" value="Rebloguear entrada" />
				<input type="hidden" id="carousel-reblog-blog-id" value="75892743" />
				<input type="hidden" id="carousel-reblog-blog-url" value="https://insertoscine.com" />
				<input type="hidden" id="carousel-reblog-blog-title" value="Insertos Cine" />
				<input type="hidden" id="carousel-reblog-post-url" value="" />
				<input type="hidden" id="carousel-reblog-post-title" value="" />
			</div>

			<input type="hidden" id="_wpnonce" name="_wpnonce" value="5793ca0c2c" /><input type="hidden" name="_wp_http_referer" value="/2016/05/11/tatiana-huezo-esta-pelicula-esta-contada-desde-las-tripas-y-desde-la-medula/" />		</form>

		<div class="arrow"></div>
	</div>

	<script type="text/javascript">
		window.WPCOM_sharing_counts = {"https:\/\/insertoscine.com\/2016\/05\/11\/tatiana-huezo-esta-pelicula-esta-contada-desde-las-tripas-y-desde-la-medula\/":7827};
	</script>
		<script type="text/javascript">
			var windowOpen;
		jQuery(document).on( 'ready post-load', function(){
			jQuery( 'a.share-twitter' ).on( 'click', function() {
				if ( 'undefined' !== typeof windowOpen ){ // If there's another sharing window open, close it.
					windowOpen.close();
				}
				windowOpen = window.open( jQuery(this).attr( 'href' ), 'wpcomtwitter', 'menubar=1,resizable=1,width=600,height=350' );
				return false;
			});
		});
		</script>
				<script type="text/javascript">
			var windowOpen;
		jQuery(document).on( 'ready post-load', function(){
			jQuery( 'a.share-facebook' ).on( 'click', function() {
				if ( 'undefined' !== typeof windowOpen ){ // If there's another sharing window open, close it.
					windowOpen.close();
				}
				windowOpen = window.open( jQuery(this).attr( 'href' ), 'wpcomfacebook', 'menubar=1,resizable=1,width=600,height=400' );
				return false;
			});
		});
		</script>
			<div id="sharing_email" style="display: none;">
		<form action="/2016/05/11/tatiana-huezo-esta-pelicula-esta-contada-desde-las-tripas-y-desde-la-medula/" method="post">
			<label for="target_email">Enviar a dirección de correo electrónico</label>
			<input type="email" name="target_email" id="target_email" value="" />

			
				<label for="source_name">Su Nombre</label>
				<input type="text" name="source_name" id="source_name" value="" />

				<label for="source_email">Tu dirección de correo electrónico</label>
				<input type="email" name="source_email" id="source_email" value="" />

						<input type="text" id="jetpack-source_f_name" name="source_f_name" class="input" value="" size="25" autocomplete="off" />
			<script> document.getElementById('jetpack-source_f_name').value = ''; </script>
			<div class="recaptcha" id="sharing_recaptcha"></div><input type="hidden" name="recaptcha_public_key" id="recaptcha_public_key" value="6LcYW8MSAAAAADBAuEH9yaPcF7lWh11Iq62ZKtoo" />
			<img style="float: right; display: none" class="loading" src="https://s2.wp.com/wp-content/mu-plugins/post-flair/sharing/images/loading.gif" alt="loading" width="16" height="16" />
			<input type="submit" value="Enviar correo electrónico" class="sharing_send" />
			<a rel="nofollow" href="#cancel" class="sharing_cancel">Cancelar</a>

			<div class="errors errors-1" style="display: none;">
				La entrada no fue enviada. ¡Comprueba tus direcciones de correo electrónico!			</div>

			<div class="errors errors-2" style="display: none;">
				Error en la comprobación de email. Por favor, vuelve a intentarlo			</div>

			<div class="errors errors-3" style="display: none;">
				Lo sentimos, tu blog no puede compartir entradas por correo electrónico.			</div>
		</form>
	</div>
<link rel='stylesheet' id='all-css-0-3' href='https://s2.wp.com/_static/??-eJxty0sKgCAQANALZYOg1SY6i0xDaP5w1K4fLdq5ffDgyQJTrBQrhCayb5eNDIU4p8i2k+j2pDSQGZknGHc0JTUmD45qNniLH750hF2qTepVarW4F6ZUMAU=?cssminify=yes' type='text/css' media='all' />
<!--[if lte IE 8]>
<link rel='stylesheet' id='jetpack-carousel-ie8fix-css'  href='https://s1.wp.com/wp-content/mu-plugins/carousel/jetpack-carousel-ie8fix.css?m=1412618825h&#038;ver=20121024' type='text/css' media='all' />
<![endif]-->
<script type='text/javascript'>
/* <![CDATA[ */
var comment_like_text = {"loading":"Cargando..."};
/* ]]> */
</script>
<script type='text/javascript'>
/* <![CDATA[ */
var jpfbembed = {"appid":"249643311490","locale":"es_ES"};
/* ]]> */
</script>
<script type='text/javascript'>
/* <![CDATA[ */
var actionbardata = {"siteID":"75892743","siteName":"Insertos Cine","siteURL":"https:\/\/insertoscine.com","icon":"<img alt='' src='https:\/\/secure.gravatar.com\/blavatar\/f74b8405d4743624dbaece40e602d5b9?s=50&d=https%3A%2F%2Fs1.wp.com%2Fi%2Flogo%2Fwpcom-gray-white.png' class='avatar avatar-50' height='50' width='50' \/>","canManageOptions":"","canCustomizeSite":"","isFollowing":"","themeSlug":"premium\/romero","signupURL":"https:\/\/wordpress.com\/start\/","loginURL":"https:\/\/insertoscine.wordpress.com\/wp-login.php?redirect_to=https%3A%2F%2Finsertoscine.com%2F2016%2F05%2F11%2Ftatiana-huezo-esta-pelicula-esta-contada-desde-las-tripas-y-desde-la-medula%2F","themeURL":"https:\/\/wordpress.com\/theme\/romero\/","xhrURL":"https:\/\/insertoscine.com\/wp-admin\/admin-ajax.php","nonce":"af6e37575e","isSingular":"1","isFolded":"","isLoggedIn":"","isMobile":"","subscribeNonce":"<input type=\"hidden\" id=\"_wpnonce\" name=\"_wpnonce\" value=\"811b6d0ca0\" \/>","referer":"https:\/\/insertoscine.com\/2016\/05\/11\/tatiana-huezo-esta-pelicula-esta-contada-desde-las-tripas-y-desde-la-medula\/","canFollow":"1","feedID":"26421445","statusMessage":"","customizeLink":"https:\/\/insertoscine.wordpress.com\/wp-admin\/customize.php?url=https%3A%2F%2Finsertoscine.wordpress.com%2F2016%2F05%2F11%2Ftatiana-huezo-esta-pelicula-esta-contada-desde-las-tripas-y-desde-la-medula%2F","postID":"7827","shortlink":"https:\/\/wp.me\/p58rav-22f","canEditPost":"","editLink":"https:\/\/wordpress.com\/post\/insertoscine.com\/7827","statsLink":"https:\/\/wordpress.com\/stats\/post\/7827\/insertoscine.com","i18n":{"view":"Ver sitio","follow":"Seguir","following":"Siguiendo","edit":"Editar","login":"Acceder","signup":"Registrarse","customize":"Personalizar","report":"Denunciar este contenido","themeInfo":"Obtener el tema: Romero","shortlink":"Copiar enlace corto","copied":"Copiado","followedText":"Las nuevas publicaciones de este sitio aparecer\u00e1n ahora en tu <a href=\"https:\/\/wordpress.com\/\">Lector<\/a>","foldBar":"Contraer esta barra","unfoldBar":"Expandir esta barra","editSubs":"Gestionar las suscripciones","viewReader":"Ver sitio en el Lector","viewReadPost":"View post in Reader","subscribe":"Suscr\u00edbeme","enterEmail":"Introduce tu email","followers":"\u00danete a otros 103 seguidores","alreadyUser":"\u00bfYa tienes una cuenta de WordPress.com? <a href=\"https:\/\/insertoscine.wordpress.com\/wp-login.php?redirect_to=https%3A%2F%2Finsertoscine.com%2F2016%2F05%2F11%2Ftatiana-huezo-esta-pelicula-esta-contada-desde-las-tripas-y-desde-la-medula%2F\">Accede ahora<\/a>.","stats":"Estad\u00edsticas"}};
/* ]]> */
</script>
<script type='text/javascript'>
/* <![CDATA[ */
var jetpackCarouselStrings = {"widths":[370,700,1000,1200,1400,2000],"is_logged_in":"","lang":"es","ajaxurl":"https:\/\/insertoscine.com\/wp-admin\/admin-ajax.php","nonce":"a58b980464","display_exif":"1","display_geo":"1","single_image_gallery":"1","single_image_gallery_media_file":"","background_color":"white","comment":"Comentario","post_comment":"Publicar comentario","write_comment":"Escribir un Comentario...","loading_comments":"Cargando comentarios...","download_original":"Ver tama\u00f1o completo <span class=\"photo-size\">{0}<span class=\"photo-size-times\">\u00d7<\/span>{1}<\/span>","no_comment_text":"Por favor, aseg\u00farate de enviar el texto con tu comentario.","no_comment_email":"Por favor, proporciona una direcci\u00f3n de correo electr\u00f3nico para comentar.","no_comment_author":"Por favor, a\u00f1ade tu nombre al comentario.","comment_post_error":"Lo sentimos, pero hubo un error al publicar tu comentario. Por favor, vuelve a intentarlo m\u00e1s tarde.","comment_approved":"Se aprob\u00f3 tu comentario.","comment_unapproved":"Tu comentario est\u00e1 en moderaci\u00f3n.","camera":"C\u00e1mara","aperture":"Abertura","shutter_speed":"Velocidad de obturaci\u00f3n","focal_length":"Longitud focal","comment_registration":"0","require_name_email":"1","login_url":"https:\/\/insertoscine.wordpress.com\/wp-login.php?redirect_to=https%3A%2F%2Finsertoscine.com%2F2016%2F05%2F11%2Ftatiana-huezo-esta-pelicula-esta-contada-desde-las-tripas-y-desde-la-medula%2F","blog_id":"75892743","local_comments_commenting_as":"<fieldset><label for=\"email\">Correo electr\u00f3nico (Obligatorio)<\/label> <input type=\"text\" name=\"email\" class=\"jp-carousel-comment-form-field jp-carousel-comment-form-text-field\" id=\"jp-carousel-comment-form-email-field\" \/><\/fieldset><fieldset><label for=\"author\">Nombre (Obligatorio)<\/label> <input type=\"text\" name=\"author\" class=\"jp-carousel-comment-form-field jp-carousel-comment-form-text-field\" id=\"jp-carousel-comment-form-author-field\" \/><\/fieldset><fieldset><label for=\"url\">Web<\/label> <input type=\"text\" name=\"url\" class=\"jp-carousel-comment-form-field jp-carousel-comment-form-text-field\" id=\"jp-carousel-comment-form-url-field\" \/><\/fieldset>","reblog":"Rebloguear","reblogged":"Reblogueado","reblog_add_thoughts":"A\u00f1ade tus pensamientos aqu\u00ed... (opcional)","reblogging":"Reblogueando...","post_reblog":"Reblog de entrada","stats_query_args":"blog=75892743&v=wpcom&tz=0&user_id=0&subd=insertoscine","is_public":"1","reblog_enabled":""};
/* ]]> */
</script>
<script type='text/javascript'>
/* <![CDATA[ */
var sharing_js_options = {"lang":"es","counts":"1"};
/* ]]> */
</script>
<script type='text/javascript' src='https://s1.wp.com/_static/??-eJyVkttOwzAMhl+INFSwaVwgHgWlqbc5zQk7adnbk2rr1ElVxK5s/fk/y4fIKQodfAKfpGHZw4ga4m9j+EWunlwW0eYTepYWB2D5kyHDWfneAlXMOjhXJHGFzEx3kieM8Az0ICwgem1z/2ggiPbSOPSV6gZSVHqQ36WAPCoNXQiDANdB/18qTZgSkEjowKKvzaL60o3oFEmnuDAlE2EEIpxbv2tPVkhUeuEapBMGP0P3rOIm4Bg84whiLH2FDWW91PXmOW7rpnwQutxCs3ZtHVxRyAx22bJYhNqEA7KDJN6a19spA7mKPwZO4mgVkuSzIvSnJRboy322u3b/cdi17wfzB6kJJ7g='></script>
<script type="text/javascript">
// <![CDATA[
(function() {
try{
  if ( window.external &&'msIsSiteMode' in window.external) {
    if (window.external.msIsSiteMode()) {
      var jl = document.createElement('script');
      jl.type='text/javascript';
      jl.async=true;
      jl.src='/wp-content/plugins/ie-sitemode/custom-jumplist.php';
      var s = document.getElementsByTagName('script')[0];
      s.parentNode.insertBefore(jl, s);
    }
  }
}catch(e){}
})();
// ]]>
</script>		<iframe src='https://widgets.wp.com/likes/master.html?ver=20170206#ver=20170206&amp;lang=es' scrolling='no' id='likes-master' name='likes-master' style='display:none;'></iframe>
		<div id='likes-other-gravatars'><div class="likes-text">A <span>%d</span> blogueros les gusta esto:</div><ul class="wpl-avatars sd-like-gravatars"></ul></div>
<script src="//stats.wp.com/w.js?56" type="text/javascript" async defer></script>
<script type="text/javascript">
_tkq = window._tkq || [];
_stq = window._stq || [];
_tkq.push(['storeContext', {'blog_id':'75892743','blog_tz':'0','user_lang':'es','blog_lang':'es','user_id':'0'}]);
_stq.push(['view', {'blog':'75892743','v':'wpcom','tz':'0','user_id':'0','post':'7827','subd':'insertoscine'}]);
_stq.push(['extra', {'crypt':'UE40eW5QN0p8M2Y/RE1TaVhzUzFMbjdWNHpwZGhTayxPSUFCMGRVYVNrSFguN3FwSmQ5RGtNX3VQcj1yVzhiflM1THQtLGFdQ2toOXYlcitUZ0p1aDdaSHQ0RC9LLCxUS0w5NCtJLS5iR1FXcE5BZWwzVGh5RkE2ND82SUtpTzZfR09mWlhycDFBNG1dbkduQzRuRz0uODBFLCxEdEhzall1b042YVlxX1YmNkVvaVJPaEJLZHJRc0s2VzE9VlpqN3o1bll2LktKL1l2ZU0vN3c1WkRTVVE3aEN3Y1RYZ2J5UXE9R0YxfEhTaDBiL1REWG9PQUcxQ1RtZWNDeSx8QTRiWj9BNVpqaiVfVHE5Mms/SHM3LDIuMVNKU200VE1aPzQ4JlBLYXBGNkYzb1dZSV9vYmlzakhvOUhNUSZxOCZXYUtRTmo/bkEzNCVvJU5jTEFrQ1NvUk5PQnh+RG0/RzZ5SzAlY0Q='}]);
_stq.push([ 'clickTrackerInit', '75892743', '7827' ]);
	</script>
<noscript><img src="https://pixel.wp.com/b.gif?v=noscript" style="height:0px;width:0px;overflow:hidden" alt="" /></noscript>
<script>
if ( 'object' === typeof wpcom_mobile_user_agent_info ) {

	wpcom_mobile_user_agent_info.init();
	var mobileStatsQueryString = "";
	
	if( false !== wpcom_mobile_user_agent_info.matchedPlatformName )
		mobileStatsQueryString += "&x_" + 'mobile_platforms' + '=' + wpcom_mobile_user_agent_info.matchedPlatformName;
	
	if( false !== wpcom_mobile_user_agent_info.matchedUserAgentName )
		mobileStatsQueryString += "&x_" + 'mobile_devices' + '=' + wpcom_mobile_user_agent_info.matchedUserAgentName;
	
	if( wpcom_mobile_user_agent_info.isIPad() )
		mobileStatsQueryString += "&x_" + 'ipad_views' + '=' + 'views';

	if( "" != mobileStatsQueryString ) {
		new Image().src = document.location.protocol + '//pixel.wp.com/g.gif?v=wpcom-no-pv' + mobileStatsQueryString + '&baba=' + Math.random();
	}
	
}
</script>
</body>
</html>
<!--
	generated in 0.232 seconds
	110175 bytes batcached for 300 seconds
-->
