<!DOCTYPE html>
<html lang="es-ES">
<head>
	<meta charset="UTF-8">
	<meta name="viewport" content="width=device-width, initial-scale=1.0">
	<link rel="profile" href="https://gmpg.org/xfn/11">
	<link rel="pingback" href="https://insertoscine.com/xmlrpc.php">

	<title>La chica del brazalete (La fille au bracelet) &#8211; Insertos Cine</title>
<script type="text/javascript">
  WebFontConfig = {"google":{"families":["Lato:r:latin,latin-ext","Lato:r,i,b,bi:latin,latin-ext"]}};
  (function() {
    var wf = document.createElement('script');
    wf.src = 'https://s0.wp.com/wp-content/plugins/custom-fonts/js/webfont.js';
    wf.type = 'text/javascript';
    wf.async = 'true';
    var s = document.getElementsByTagName('script')[0];
    s.parentNode.insertBefore(wf, s);
	})();
</script><style id="jetpack-custom-fonts-css">.wf-active html{font-size:20.8px}.wf-active button, .wf-active input, .wf-active select, .wf-active textarea{font-family:"Lato",sans-serif;font-size:130%}.wf-active code, .wf-active kbd, .wf-active pre, .wf-active samp{font-family:"Lato",sans-serif;font-size:1.3em}.wf-active small{font-size:104%}.wf-active sub, .wf-active sup{font-size:97.5%}.wf-active body, .wf-active html{font-size:121.875%;font-family:"Lato",sans-serif}.wf-active code{font-family:"Lato",sans-serif}.wf-active blockquote{font-family:"Lato",sans-serif}.wf-active legend{font-size:13.65px}.wf-active .wp-caption .wp-caption-text{font-size:1.04em}.wf-active .widget.widget_authors ul strong{font-size:30.4785px}.wf-active .widget.widget_image .wp-caption .wp-caption-text{font-size:1.3em}.wf-active .widget.widget_search{font-size:1.3em}.wf-active ol.comment-list li.comment #respond #cancel-comment-reply-link, .wf-active ol.comment-list li.pingback #respond #cancel-comment-reply-link, .wf-active ol.comment-list li.trackback #respond #cancel-comment-reply-link{font-family:"Lato",sans-serif;font-size:13.65px}.wf-active ol.comment-list li.comment .comment-meta-data, .wf-active ol.comment-list li.pingback .comment-meta-data, .wf-active ol.comment-list li.trackback .comment-meta-data{font-size:13.65px}.wf-active #respond p.comment-form-author.selected label, .wf-active #respond p.comment-form-comment.selected label, .wf-active #respond p.comment-form-email.selected label, .wf-active #respond p.comment-form-url.selected label{font-size:13.65px}.wf-active #respond p.form-allowed-tags{font-size:13.65px}.wf-active .gallery .gallery-item .gallery-caption{font-size:13.65px}.wf-active .main .post-navigation .nav-next, .wf-active .main .post-navigation .nav-previous{font-size:24.375px}.wf-active .main .post-navigation b{font-size:13.65px}.wf-active article .post-lead-category{font-size:13.65px}.wf-active article .taxonomies .taxonomy{font-size:13.65px}.wf-active article .taxonomies b{font-size:13.65px}.wf-active .post-meta-data{font-size:13.65px}.wf-active .error404 .entry-archive-header p{font-size:24.375px}.wf-active .infinite-scroll #infinite-handle span{font-size:24.375px}@media only screen and (max-width: 899px){.wf-active body{font-size:115.78125%}}@media only screen and (max-width: 782px){.wf-active body{font-size:109.6875%}}@media only screen and (max-width: 782px){.wf-active .masthead .branding h1.site-title{font-size:34.125px}}@media only screen and (max-width: 782px){.wf-active .masthead .menu-toggle{font-family:"Lato",sans-serif;font-size:21.45px}}@media only screen and (max-width: 600px){.wf-active body{font-size:103.59375%}}.wf-active h1, .wf-active h2, .wf-active h3, .wf-active h4, .wf-active h5, .wf-active h6{font-family:"Lato",sans-serif;font-weight:400;font-style:normal}.wf-active h1{font-style:normal;font-weight:400}.wf-active h2{font-style:normal;font-weight:400}.wf-active h3{font-style:normal;font-weight:400}.wf-active h4{font-style:normal;font-weight:400}.wf-active h5{font-weight:400;font-style:normal}.wf-active h6{font-weight:400;font-style:normal}.wf-active .main div.sharedaddy h3{font-family:"Lato",sans-serif;font-style:normal;font-weight:400}.wf-active h1, .wf-active h2, .wf-active h3, .wf-active h4, .wf-active h5, .wf-active h6{font-weight:400;font-style:normal}.wf-active .masthead .branding h1.site-title{font-style:normal;font-weight:400}.wf-active .masthead .branding p.site-description{font-style:normal;font-weight:400}.wf-active article.post-archive h2.entry-title{font-weight:400;font-style:normal}.wf-active article.featured-post h2.entry-title{font-style:normal;font-weight:400}.wf-active header.header-overlap h1{font-style:normal;font-weight:400}.wf-active .widget h3.widgettitle{font-style:normal;font-weight:400}@media only screen and (max-width: 782px){.wf-active article.featured-post h2.entry-title{font-style:normal;font-weight:400}}@media only screen and (max-width: 600px){.wf-active article.featured-post h2.entry-title, .wf-active article.post-archive h2.entry-title{font-style:normal;font-weight:400}}</style>

<!-- Async WordPress.com Remote Login -->
<script id="wpcom_remote_login_js">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</script>
<link rel='dns-prefetch' href='//s2.wp.com' />
<link rel='dns-prefetch' href='//s0.wp.com' />
<link rel='dns-prefetch' href='//insertoscine.wordpress.com' />
<link rel='dns-prefetch' href='//wordpress.com' />
<link rel="alternate" type="application/rss+xml" title="Insertos Cine &raquo; Feed" href="https://insertoscine.com/feed/" />
<link rel="alternate" type="application/rss+xml" title="Insertos Cine &raquo; RSS de los comentarios" href="https://insertoscine.com/comments/feed/" />
<link rel="alternate" type="application/rss+xml" title="Insertos Cine &raquo; La chica del brazalete (La fille au&nbsp;bracelet) RSS de los comentarios" href="https://insertoscine.com/2021/02/10/la-chica-del-brazalete-la-fille-au-bracelet/feed/" />
	<script type="text/javascript">
		/* <![CDATA[ */
		function addLoadEvent(func) {
			var oldonload = window.onload;
			if (typeof window.onload != 'function') {
				window.onload = func;
			} else {
				window.onload = function () {
					oldonload();
					func();
				}
			}
		}
		/* ]]> */
	</script>
			<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s0.wp.com\/wp-content\/mu-plugins\/wpcom-smileys\/twemoji\/2\/72x72\/","ext":".png","svgUrl":"https:\/\/s0.wp.com\/wp-content\/mu-plugins\/wpcom-smileys\/twemoji\/2\/svg\/","svgExt":".svg","source":{"concatemoji":"https:\/\/s0.wp.com\/wp-includes\/js\/wp-emoji-release.min.js?m=1612197847h&ver=5.6.1"}};
			!function(e,a,t){var n,r,o,i=a.createElement("canvas"),p=i.getContext&&i.getContext("2d");function s(e,t){var a=String.fromCharCode;p.clearRect(0,0,i.width,i.height),p.fillText(a.apply(this,e),0,0);e=i.toDataURL();return p.clearRect(0,0,i.width,i.height),p.fillText(a.apply(this,t),0,0),e===i.toDataURL()}function c(e){var t=a.createElement("script");t.src=e,t.defer=t.type="text/javascript",a.getElementsByTagName("head")[0].appendChild(t)}for(o=Array("flag","emoji"),t.supports={everything:!0,everythingExceptFlag:!0},r=0;r<o.length;r++)t.supports[o[r]]=function(e){if(!p||!p.fillText)return!1;switch(p.textBaseline="top",p.font="600 32px Arial",e){case"flag":return s([127987,65039,8205,9895,65039],[127987,65039,8203,9895,65039])?!1:!s([55356,56826,55356,56819],[55356,56826,8203,55356,56819])&&!s([55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447],[55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447]);case"emoji":return!s([55357,56424,8205,55356,57212],[55357,56424,8203,55356,57212])}return!1}(o[r]),t.supports.everything=t.supports.everything&&t.supports[o[r]],"flag"!==o[r]&&(t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&t.supports[o[r]]);t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&!t.supports.flag,t.DOMReady=!1,t.readyCallback=function(){t.DOMReady=!0},t.supports.everything||(n=function(){t.readyCallback()},a.addEventListener?(a.addEventListener("DOMContentLoaded",n,!1),e.addEventListener("load",n,!1)):(e.attachEvent("onload",n),a.attachEvent("onreadystatechange",function(){"complete"===a.readyState&&t.readyCallback()})),(n=t.source||{}).concatemoji?c(n.concatemoji):n.wpemoji&&n.twemoji&&(c(n.twemoji),c(n.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
	<link rel='stylesheet' id='all-css-0-1' href='https://s0.wp.com/_static/??-eJydk+1WwjAMhm/IrmcofvzweC3tFmqhbXrSTODuzVZAUc5A/yVpnrzvslZvs+owMSTWcVA5DM6nogmCYehVxsI/sqYr5U5fxoLfQNFr4Gy6jZqyX+3HXjdIaoGcnBDoj5fmuXnQdvCh1zbgxFsytNeF9wFumDNR3+TNHgdWjnz/3xFk2CdXruAdHrBFs2zude8Ln2rqMsrvEGVTmSD6IWrCCIRVRuaVoqH3jHTwM7fycXlSj9nw2BEFNBBkeuI5bOt7B1y1aqwYdvNIFhllrZguRR2sq/ol8w7j6KZeh0nwrFJRrxOyF7qcgr8sbU7fQQKqoy+Gt6yJMR/ewlW5I7IyHVjE+gws7m4xikr+t9w5TGeJWgXjaQ4lkJviJHTTgr/SEXqLr+1ju1i2T+2yXX8CEEl9+A==?cssminify=yes' type='text/css' media='all' />
<style id='wp-block-library-inline-css'>
.has-text-align-justify {
	text-align:justify;
}
</style>
<style id='jetpack-global-styles-frontend-style-inline-css'>
:root { --font-headings: unset; --font-base: unset; --font-headings-default: -apple-system,BlinkMacSystemFont,"Segoe UI",Roboto,Oxygen-Sans,Ubuntu,Cantarell,"Helvetica Neue",sans-serif; --font-base-default: -apple-system,BlinkMacSystemFont,"Segoe UI",Roboto,Oxygen-Sans,Ubuntu,Cantarell,"Helvetica Neue",sans-serif;}
</style>
<link rel='stylesheet' id='all-css-2-1' href='https://s0.wp.com/_static/??-eJxti8sKgCAQAH8oW6KHdoi+xcTUWF1pjX4/OnSIOg0DM3BmYSgVmwrEQ2Q8XEgMmbiIFXXYgb3eQ3IPa8Ncwf/FZIJGgeToLZ+peBstg+/AIS0a72COU9OPUg69atV2AWWKN+I=?cssminify=yes' type='text/css' media='all' />
<script id='jetpack_related-posts-js-extra'>
var related_posts_js_options = {"post_heading":"h4"};
</script>
<script id='romero-script-main-js-extra'>
var js_i18n = {"next":"Siguiente","prev":"Anterior","menu":"Men\u00fa"};
</script>
<script id='wpcom-actionbar-placeholder-js-extra'>
var actionbardata = {"siteID":"75892743","siteName":"Insertos Cine","siteURL":"https:\/\/insertoscine.com","icon":"<img alt='' src='https:\/\/secure.gravatar.com\/blavatar\/f74b8405d4743624dbaece40e602d5b9?s=50&d=https%3A%2F%2Fs2.wp.com%2Fi%2Flogo%2Fwpcom-gray-white.png' class='avatar avatar-50' height='50' width='50' \/>","canManageOptions":"","canCustomizeSite":"","isFollowing":"","themeSlug":"premium\/romero","signupURL":"https:\/\/wordpress.com\/start\/","loginURL":"https:\/\/wordpress.com\/log-in?redirect_to=https%3A%2F%2Finsertoscine.com%2F2021%2F02%2F10%2Fla-chica-del-brazalete-la-fille-au-bracelet%2F&signup_flow=account&domain=insertoscine.com","themeURL":"https:\/\/wordpress.com\/theme\/romero\/","xhrURL":"https:\/\/insertoscine.com\/wp-admin\/admin-ajax.php","nonce":"8da6065242","isSingular":"1","isFolded":"","isLoggedIn":"","isMobile":"","subscribeNonce":"<input type=\"hidden\" id=\"_wpnonce\" name=\"_wpnonce\" value=\"d63502053a\" \/>","referer":"https:\/\/insertoscine.com\/2021\/02\/10\/la-chica-del-brazalete-la-fille-au-bracelet\/","canFollow":"1","feedID":"26421445","statusMessage":"","customizeLink":"https:\/\/insertoscine.wordpress.com\/wp-admin\/customize.php?url=https%3A%2F%2Finsertoscine.wordpress.com%2F2021%2F02%2F10%2Fla-chica-del-brazalete-la-fille-au-bracelet%2F","postID":"33291","shortlink":"https:\/\/wp.me\/p58rav-8EX","canEditPost":"","editLink":"https:\/\/wordpress.com\/post\/insertoscine.com\/33291","statsLink":"https:\/\/wordpress.com\/stats\/post\/33291\/insertoscine.com","i18n":{"view":"Ver sitio web","follow":"Seguir","following":"Siguiendo","edit":"Editar","login":"Acceder","signup":"Reg\u00edstrate","customize":"Personalizar","report":"Denunciar este contenido","themeInfo":"Obtener el tema: Romero","shortlink":"Copiar enlace corto","copied":"Copiado","followedText":"Las entradas nuevas de este sitio aparecer\u00e1n ahora en tu <a href=\"https:\/\/wordpress.com\/read\">Lector<\/a>","foldBar":"Contraer esta barra","unfoldBar":"Expandir esta barra","editSubs":"Gestionar las suscripciones","viewReader":"Ver sitio web en el Lector","viewReadPost":"View post in Reader","subscribe":"Suscr\u00edbeme","enterEmail":"Introduce tu email","followers":"\u00danete a otros 331 seguidores","alreadyUser":"\u00bfYa tienes una cuenta de WordPress.com? <a href=\"https:\/\/wordpress.com\/log-in?redirect_to=https%3A%2F%2Finsertoscine.com%2F2021%2F02%2F10%2Fla-chica-del-brazalete-la-fille-au-bracelet%2F&signup_flow=account&domain=insertoscine.com\">Accede ahora<\/a>.","stats":"Estad\u00edsticas"}};
</script>
<script type='text/javascript' src='https://s2.wp.com/_static/??-eJyFj9EKwjAMRX/IrKzCxAfxW+oWa0rT1rRB/HvrUJC9+BTu5VwOMY8Cc04NUzOhGs4XighaUZzvHVC65iHUnekcpTnqgvUNhruiPD9nYEp/IWDy4hr+wl8zK5SonlI1grFDC5Rc2yZtV+2G3EVFkEnZSGaUvH7hVsWZT+M02v3BHicbXoQJVrc='></script>
<link rel='stylesheet' id='all-css-0-2' href='https://s0.wp.com/wp-content/mu-plugins/highlander-comments/style.css?m=1530132353h&cssminify=yes' type='text/css' media='all' />
<!--[if lt IE 8]>
<link rel='stylesheet' id='highlander-comments-ie7-css'  href='https://s2.wp.com/wp-content/mu-plugins/highlander-comments/style-ie7.css?m=1351637563h&#038;ver=20110606' media='all' />
<![endif]-->
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://insertoscine.wordpress.com/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://s1.wp.com/wp-includes/wlwmanifest.xml" /> 
<meta name="generator" content="WordPress.com" />
<link rel="canonical" href="https://insertoscine.com/2021/02/10/la-chica-del-brazalete-la-fille-au-bracelet/" />
<link rel='shortlink' href='https://wp.me/p58rav-8EX' />
<link rel="alternate" type="application/json+oembed" href="https://public-api.wordpress.com/oembed/?format=json&amp;url=https%3A%2F%2Finsertoscine.com%2F2021%2F02%2F10%2Fla-chica-del-brazalete-la-fille-au-bracelet%2F&amp;for=wpcom-auto-discovery" /><link rel="alternate" type="application/xml+oembed" href="https://public-api.wordpress.com/oembed/?format=xml&amp;url=https%3A%2F%2Finsertoscine.com%2F2021%2F02%2F10%2Fla-chica-del-brazalete-la-fille-au-bracelet%2F&amp;for=wpcom-auto-discovery" />
<!-- Jetpack Open Graph Tags -->
<meta property="og:type" content="article" />
<meta property="og:title" content="La chica del brazalete (La fille au bracelet)" />
<meta property="og:url" content="https://insertoscine.com/2021/02/10/la-chica-del-brazalete-la-fille-au-bracelet/" />
<meta property="og:description" content="Juicio moral Anaís Berdié Lise tiene dieciséis años y está pasando la tarde en una playa solitaria con sus padres y su hermano. Tres agentes de policía irrumpen en la tranquilidad de la escena, lle…" />
<meta property="article:published_time" content="2021-02-10T16:30:58+00:00" />
<meta property="article:modified_time" content="2021-02-10T16:30:58+00:00" />
<meta property="og:site_name" content="Insertos Cine" />
<meta property="og:image" content="https://insertoscine.files.wordpress.com/2021/02/la_chica_del_brazalete_04.jpg?w=1200" />
<meta property="og:image:width" content="1200" />
<meta property="og:image:height" content="800" />
<meta property="og:locale" content="es_ES" />
<meta name="twitter:creator" content="@InsertosCine" />
<meta name="twitter:site" content="@InsertosCine" />
<meta name="twitter:text:title" content="La chica del brazalete (La fille au&nbsp;bracelet)" />
<meta name="twitter:image" content="https://insertoscine.files.wordpress.com/2021/02/la_chica_del_brazalete_04.jpg?w=640" />
<meta name="twitter:card" content="summary_large_image" />
<meta property="article:publisher" content="https://www.facebook.com/WordPresscom" />

<!-- End Jetpack Open Graph Tags -->
<link rel="shortcut icon" type="image/x-icon" href="https://secure.gravatar.com/blavatar/f74b8405d4743624dbaece40e602d5b9?s=32" sizes="16x16" />
<link rel="icon" type="image/x-icon" href="https://secure.gravatar.com/blavatar/f74b8405d4743624dbaece40e602d5b9?s=32" sizes="16x16" />
<link rel="apple-touch-icon" href="https://secure.gravatar.com/blavatar/f74b8405d4743624dbaece40e602d5b9?s=114" />
<link rel='openid.server' href='https://insertoscine.com/?openidserver=1' />
<link rel='openid.delegate' href='https://insertoscine.com/' />
<link rel="search" type="application/opensearchdescription+xml" href="https://insertoscine.com/osd.xml" title="Insertos Cine" />
<link rel="search" type="application/opensearchdescription+xml" href="https://s1.wp.com/opensearch.xml" title="WordPress.com" />
<meta name="theme-color" content="#ffffff" />
<meta name="application-name" content="Insertos Cine" /><meta name="msapplication-window" content="width=device-width;height=device-height" /><meta name="msapplication-tooltip" content="Estrenos, críticas, comentarios de cine y algunas notas sobre las visiones" /><meta name="msapplication-task" content="name=Suscribirse;action-uri=https://insertoscine.com/feed/;icon-uri=https://secure.gravatar.com/blavatar/f74b8405d4743624dbaece40e602d5b9?s=16" /><meta name="msapplication-task" content="name=Registrar un blog gratuito;action-uri=http://wordpress.com/signup/;icon-uri=https://s1.wp.com/i/favicon.ico" /><meta name="msapplication-task" content="name=Ayuda de WordPress.com;action-uri=http://support.wordpress.com/;icon-uri=https://s1.wp.com/i/favicon.ico" /><meta name="msapplication-task" content="name=Foros de WordPress.com;action-uri=http://forums.wordpress.com/;icon-uri=https://s1.wp.com/i/favicon.ico" /><meta name="description" content="Juicio moral Anaís Berdié Lise tiene dieciséis años y está pasando la tarde en una playa solitaria con sus padres y su hermano. Tres agentes de policía irrumpen en la tranquilidad de la escena, llevándose a la joven con ellos y abriendo así el primero de los interrogantes de este drama judicial francés. La chica&hellip;" />
<style>
	.masthead .branding h1.site-title a.site-title-link,
	.masthead .branding .site-description { display:none; }
</style>
<style type="text/css" id="custom-background-css">
body.custom-background { background-color: #ffffff; }
</style>
	<link rel="amphtml" href="https://insertoscine.com/2021/02/10/la-chica-del-brazalete-la-fille-au-bracelet/amp/"><style type="text/css" id="custom-colors-css">body.blog .main { color: #666666;}
.masthead .menu-primary #sidebar-menu-toggle:before, .main .pagination span.current, article .post-lead-category a, .infinite-scroll #infinite-handle span, .infinite-scroll #infinite-handle span:hover, #sidebar-menu .widget h3.widgettitle, #sidebar-menu .widget { color: #FFFFFF;}
.sidebar-main .widget_calendar thead, .sidebar-main .widget_calendar tbody, .sidebar-main .widget_calendar tfoot, .sidebar-main #wp-calendar a { color: #6D6D6D;}
.sidebar-main, .sidebar-main .widget a, body .archive, body .blog { color: #666666;}
.sidebar-main .widget { color: #6D6D6D;}
.entry-title, .sidebar-main h1, .sidebar-main h2, .sidebar-main h3, .sidebar-main h4, .sidebar-main h5, .sidebar-main h6, h3#comments, h3#comments a, #reply-title { color: #1A1A1A;}
.main-content h1, .main-content h2, .main-content h3, .main-content h4, .main-content h5, .main-content h6, .sidebar-footer h1, .sidebar-footer h2, .sidebar-footer h3, .sidebar-footer h4, .sidebar-footer h5, .sidebar-footer h6 { color: #1A1A1A;}
.masthead .menu-primary a, .masthead .actions .menu-primary a, article.post-archive h2.entry-title a { color: #000000;}
.showcase article.post-archive h2.entry-title a { color: #000000;}
.masthead .menu li.page_item_has_children > a:after, .masthead .menu li.menu-item-has-children > a:after { border-top-color: #000000;}
#sidebar-menu .widget a { color: #CEE1F7;}
.blog .main a { color: #226FC8;}
.blog .main a:hover { color: #226FC8;}
.masthead .menu li.current-menu-item > a { background-color: #cccccc;}
.masthead .menu li.current-menu-item > a { color: #000000;}
body, .masthead .menu-primary { background-color: #ffffff;}
header.header-overlap, .content-comments { background: #FFFFFF;}
input[type=submit], .infinite-scroll #infinite-handle span, .screen-reader-shortcut, .main .contributor a.contributor-posts-link, .masthead .menu-primary #sidebar-menu-toggle:before, .main .pagination span.current, article .post-lead-category a, #sidebar-menu { background: #9c1937;}
input[type=text]:focus, input[type=password]:focus, input[type=email]:focus, input[type=url]:focus, input.text:focus, textarea:focus, select:focus, input.settings-input:focus { outline-color: #9c1937;}
input[type=text]:focus, input[type=password]:focus, input[type=email]:focus, input[type=url]:focus, input.text:focus, textarea:focus, select:focus, input.settings-input:focus, .sidebar-main .widget:before { border-color: #9c1937;}
.sidebar-main .widget.widget_flickr #flickr_badge_uber_wrapper td a, .sidebar-main .widget.widget_flickr #flickr_badge_wrapper td a, a, .sidebar-footer a { color: #9C1937;}
.main .post-navigation .nav-previous a:hover, .main .post-navigation .nav-next a:hover, article.post-archive h2.entry-title a:hover, .sidebar-main .widget a:hover, .menu-social-links ul li a:hover:before, .widget a:hover { color: #9c1937;}
a:hover { color: #A01A39;}
article .post-lead-category a:hover, .masthead .menu-primary #sidebar-menu-toggle:hover::before, .infinite-scroll #infinite-handle span:hover { background: #A01A39;}
.sidebar-menu .widget:before { border-color: #A01A39;}
</style>
		<link rel="stylesheet" id="custom-css-css" type="text/css" href="https://s0.wp.com/?custom-css=1&#038;csblog=58rav&#038;cscache=6&#038;csrev=62" />
		<!-- Your Google Analytics Plugin is missing the tracking ID -->
<!-- Your Cloudflare Analytics Plugin is missing the tracking ID -->
</head>

<body class="post-template-default single single-post postid-33291 single-format-standard custom-background wp-embed-responsive customizer-styles-applied singular multi-author-true themes-sidebar1-active themes-sidebar2-inactive themes-has-featured-posts themes-featured-posts-count-7 themes-sidebar-menu-active has-custom-header widgets-hidden highlander-enabled highlander-light custom-colors">

<a href="#main-content" class="screen-reader-shortcut">Saltar al contenido.</a>

<header class="masthead" role="banner">

	<div class="container" id="header-wrapper">
		<div class="action-wrapper">

			<div class="branding">
				<h1 class="site-title">
					<a href="https://insertoscine.com/" class="site-logo-link" rel="home" itemprop="url"></a>					<a href="https://insertoscine.com/" title="Inicio" class="site-title-link">
						Insertos Cine					</a>
				</h1>
				<p class="site-description">
					Estrenos, críticas, comentarios de cine y algunas notas sobre las visiones				</p>
			</div>

			<div class="actions">
				<div class="secondary">
					<div class="menu-social-links"></div>					<form method="get" class="search-form" action="https://insertoscine.com/" role="search">
	<label>
		<span class="screen-reader">Buscar...</span>
		<input type="search" value="" name="s" class="search-field text" placeholder="Buscar..." />
	</label>
	<button class="search-submit">&#62464;<span class="screen-reader">Buscar</span></button>
</form>
				</div>

				<nav class="menu-primary menu" role="navigation">
					<h3 class="menu-toggle">Menú</h3>
					<a href="#" id="sidebar-menu-toggle"><span class="screen-reader-text">Ver Widgets</span></a>
<ul id="nav" class="menu-wrap"><li id="menu-item-62" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-62"><a target="_blank" rel="noopener" href="https://insertoscine.com/category/estrenos/">Estrenos</a></li>
<li id="menu-item-1719" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1719"><a href="https://insertoscine.com/category/entrevistas/">Entrevistas</a></li>
<li id="menu-item-202" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-202"><a target="_blank" rel="noopener" href="https://insertoscine.com/category/repropuestas/">Re/Propuestas</a></li>
<li id="menu-item-61" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-61"><a target="_blank" rel="noopener" href="https://insertoscine.com/category/anotaciones-de-cine/">Anotaciones de cine</a>
<ul class="sub-menu">
	<li id="menu-item-20197" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-20197"><a href="https://insertoscine.com/category/otro-capitulo/">Otro capítulo</a></li>
	<li id="menu-item-11618" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-11618"><a href="https://insertoscine.com/category/con-lupa/">Con lupa</a>
	<ul class="sub-menu">
		<li id="menu-item-11619" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-11619"><a href="https://insertoscine.com/category/con-lupa-hermanos-marx/">Con lupa / Hermanos Marx</a></li>
		<li id="menu-item-11620" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-11620"><a href="https://insertoscine.com/category/con-lupa-sylvester-stallone/">Con lupa / Sylvester Stallone</a></li>
	</ul>
</li>
	<li id="menu-item-797" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-797"><a target="_blank" rel="noopener" href="https://insertoscine.com/category/el-cielo-sobre-madrid/">El cielo sobre Madrid</a></li>
	<li id="menu-item-1186" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1186"><a target="_blank" rel="noopener" href="https://insertoscine.com/category/arte-poetica/">Arte Poética</a></li>
	<li id="menu-item-9233" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-9233"><a target="_blank" rel="noopener" href="https://insertoscine.com/category/disparen-al-critico/">Disparen al crítico</a></li>
	<li id="menu-item-17521" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-17521"><a href="https://insertoscine.com/category/un-historiador-va-al-cine/">Un historiador va al cine</a></li>
	<li id="menu-item-10408" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-10408"><a href="https://insertoscine.com/category/sofia-y-manta/">Sofía y manta</a></li>
	<li id="menu-item-4576" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-4576"><a target="_blank" rel="noopener" href="https://insertoscine.com/category/anotaciones-de-cine/un-espejo-pintado/">Un espejo pintado</a></li>
	<li id="menu-item-1190" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1190"><a target="_blank" rel="noopener" href="https://insertoscine.com/category/anotaciones-de-cine/programa-de-mano/">Programa de mano</a></li>
	<li id="menu-item-182" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-182"><a target="_blank" rel="noopener" href="https://insertoscine.com/category/otro-cine/">(Otro) Cine</a></li>
</ul>
</li>
<li id="menu-item-9235" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-9235"><a target="_blank" rel="noopener" href="https://insertoscine.com/category/especiales/">Especiales</a></li>
<li id="menu-item-4565" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-4565"><a target="_blank" rel="noopener" href="https://insertoscine.com/category/festivales-y-otras-citas/">Festivales y otras citas</a>
<ul class="sub-menu">
	<li id="menu-item-1188" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1188"><a target="_blank" rel="noopener" href="https://insertoscine.com/category/citas/">Citas</a></li>
	<li id="menu-item-3190" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-3190"><a target="_blank" rel="noopener" href="https://insertoscine.com/category/festival-de-sitges/">Festival de Sitges</a></li>
	<li id="menu-item-1187" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1187"><a target="_blank" rel="noopener" href="https://insertoscine.com/category/festival-margenes/">Festival Márgenes</a></li>
	<li id="menu-item-1189" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1189"><a target="_blank" rel="noopener" href="https://insertoscine.com/category/citas/festival-de-cine-italiano/">Festival de Cine Italiano</a></li>
	<li id="menu-item-4566" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-4566"><a target="_blank" rel="noopener" href="https://insertoscine.com/category/festivales-y-otras-citas/festival-de-san-sebastian/">Festival de San Sebastián</a></li>
	<li id="menu-item-9234" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-9234"><a target="_blank" rel="noopener" href="https://insertoscine.com/category/nocturna-2016/">Nocturna 2016</a></li>
	<li id="menu-item-1419" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1419"><a target="_blank" rel="noopener" href="https://insertoscine.com/category/nocturna-2015/">Nocturna 2015</a></li>
	<li id="menu-item-1749" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1749"><a target="_blank" rel="noopener" href="https://insertoscine.com/category/atlantida-film-fest/">Atlántida Film Fest</a></li>
</ul>
</li>
<li id="menu-item-142" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-142"><a target="_blank" rel="noopener" href="https://insertoscine.com/colaboradores/">Colaboradores</a></li>
<li id="menu-item-58" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-58"><a target="_blank" rel="noopener" href="https://insertoscine.com/acerca-de/">Acerca de</a></li>
</ul>				</nav>
			</div>
		</div>
	</div>

	<div class="container container-sidebar-menu">
		<section class="sidebar sidebar-menu" id="sidebar-menu" role="complementary">
	<div class="container">
		<div class="column"><section id="top-posts-5" class="widget widget_top-posts"><div class="widget-wrap"><h3 class="widgettitle">Lo más leído </h3><ul class='widgets-list-layout no-grav'>
					<li>
						<a href="https://insertoscine.com/2021/02/03/crash/" title="Crash" class="bump-view" data-bump-view="tp">
								<img width="40" height="40" src="https://insertoscine.files.wordpress.com/2021/02/crash-critica-insertos-3-1.jpeg?w=1200&#038;resize=40%2C40" alt="Crash" data-pin-nopin="true" class="widgets-list-layout-blavatar"/>
							</a>
							<div class="widgets-list-layout-links">
								<a href="https://insertoscine.com/2021/02/03/crash/" title="Crash" class="bump-view" data-bump-view="tp">Crash</a>
							</div>
													</li>
										<li>
						<a href="https://insertoscine.com/2021/02/03/noticias-del-gran-mundo-news-of-the-world/" title="Noticias del gran mundo (News of the World)" class="bump-view" data-bump-view="tp">
								<img width="40" height="40" src="https://insertoscine.files.wordpress.com/2021/02/noticias-del-gran-mundo-critica-insertos-2-e1612370519959.jpg?w=1200&#038;resize=40%2C40" alt="Noticias del gran mundo (News of the World)" data-pin-nopin="true" class="widgets-list-layout-blavatar"/>
							</a>
							<div class="widgets-list-layout-links">
								<a href="https://insertoscine.com/2021/02/03/noticias-del-gran-mundo-news-of-the-world/" title="Noticias del gran mundo (News of the World)" class="bump-view" data-bump-view="tp">Noticias del gran mundo (News of the World)</a>
							</div>
													</li>
										<li>
						<a href="https://insertoscine.com/2021/02/03/un-viaje-de-vuelta-en-la-tierra-de-la-ndrangheta/" title="Un viaje de vuelta: en la tierra de la &#039;Ndrangheta" class="bump-view" data-bump-view="tp">
								<img width="40" height="40" src="https://insertoscine.files.wordpress.com/2016/06/taa4856-2000x1334.jpg?w=1200&#038;resize=40%2C40" alt="Un viaje de vuelta: en la tierra de la &#039;Ndrangheta" data-pin-nopin="true" class="widgets-list-layout-blavatar"/>
							</a>
							<div class="widgets-list-layout-links">
								<a href="https://insertoscine.com/2021/02/03/un-viaje-de-vuelta-en-la-tierra-de-la-ndrangheta/" title="Un viaje de vuelta: en la tierra de la &#039;Ndrangheta" class="bump-view" data-bump-view="tp">Un viaje de vuelta: en la tierra de la &#039;Ndrangheta</a>
							</div>
													</li>
										<li>
						<a href="https://insertoscine.com/2021/02/01/mas-alla-de-la-realidad/" title="Más allá de la realidad" class="bump-view" data-bump-view="tp">
								<img width="40" height="40" src="https://insertoscine.files.wordpress.com/2021/01/1531741759965.jpg?w=1200&#038;resize=40%2C40" alt="Más allá de la realidad" data-pin-nopin="true" class="widgets-list-layout-blavatar"/>
							</a>
							<div class="widgets-list-layout-links">
								<a href="https://insertoscine.com/2021/02/01/mas-alla-de-la-realidad/" title="Más allá de la realidad" class="bump-view" data-bump-view="tp">Más allá de la realidad</a>
							</div>
													</li>
										<li>
						<a href="https://insertoscine.com/2021/02/10/its-a-sin/" title="It&#039;s a Sin" class="bump-view" data-bump-view="tp">
								<img width="40" height="40" src="https://insertoscine.files.wordpress.com/2021/02/its-a-sin-revista-insertos-1.jpg?w=1200&#038;resize=40%2C40" alt="It&#039;s a Sin" data-pin-nopin="true" class="widgets-list-layout-blavatar"/>
							</a>
							<div class="widgets-list-layout-links">
								<a href="https://insertoscine.com/2021/02/10/its-a-sin/" title="It&#039;s a Sin" class="bump-view" data-bump-view="tp">It&#039;s a Sin</a>
							</div>
													</li>
					</ul>
</div></section></div>
		<div class="column"></div>
		<div class="column"></div>
	</div>
</section>
	</div>

	<div class="container container-header">
		<a href="https://insertoscine.com/" title="Insertos Cine" rel="home" class="header-image">
			<img src="https://insertoscine.files.wordpress.com/2016/07/cabecera-161.jpg" width="1060" height="200" alt="" />
		</a>
	</div>

</header>
<article id="post-33291" class="featured-post" style="background-image:url(https://insertoscine.files.wordpress.com/2021/02/la_chica_del_brazalete_04.jpg?w=1800&#038;h=750&#038;crop=1)" >
	<a href="https://insertoscine.com/2021/02/10/la-chica-del-brazalete-la-fille-au-bracelet/" class="permalink"><span class="screen-reader-text">La chica del brazalete (La fille au&nbsp;bracelet)</span></a>
	<section class="entry entry-archive">
		<div class="container">
	<span class="post-lead-category"><a href="https://insertoscine.com/category/estrenos/">Estrenos</a></span>
			<h2 class="entry-title">
				<a href="https://insertoscine.com/2021/02/10/la-chica-del-brazalete-la-fille-au-bracelet/" rel="bookmark">
					La chica del brazalete (La fille au&nbsp;bracelet)				</a>
			</h2>
			<div class="excerpt"><p>Juicio moral Anaís Berdié Lise tiene dieciséis años y está pasando la tarde en una playa solitaria con sus padres y su hermano. Tres agentes de policía irrumpen en la [&hellip;]</p>
</div>
		</div>
	</section>
</article>
	<div class="container hfeed">
		<div class="main">
			<div class="main-content article">
<article id="post-33291" class="post-33291 post type-post status-publish format-standard has-post-thumbnail hentry category-estrenos tag-basada-en-hechos-reales tag-cine-de-juicios tag-cine-frances tag-drama tag-drama-judicial tag-portada tag-remake post-singular post-has-thumbnail">
	<section class="entry entry-single">

<h2 class="has-cyan-bluish-gray-color has-text-color"><span style="color:#999999;"><em><strong>Juicio moral</strong></em></span></h2>
<hr />


<p><strong><a href="https://insertoscine.com/author/anaisbg/">Anaís Berdié</a></strong></p>



<p><span style="color:#000000;">Lise tiene dieciséis años y está pasando la tarde en una playa solitaria con sus padres y su hermano. Tres agentes de policía irrumpen en la tranquilidad de la escena, llevándose a la joven con ellos y abriendo así el primero de los interrogantes de este drama judicial francés. <strong><em>La chica del brazalete</em></strong> arranca deliberadamente con un gran plano general de esa playa, que pronto se revelará como uno de los escasos exteriores que van a aparecer en la próxima hora y media de película, con el rumor de las olas como único sonido perceptible. Un inicio sin palabras que plasma desde la distancia los últimos instantes de libertad de la joven protagonista cuyo juicio, dos años después, será el centro de la historia.</span></p>
<p><span style="color:#000000;">

</span></p>
<p><span style="color:#000000;">Versión libre de la película argentina <strong><em>Acusada</em></strong> e inspirada por un suceso real que el director, <strong>Stéphane Demoustier</strong>, había leído en la prensa, la cinta se centra en el proceso contra una joven acusada de asesinar a su mejor amiga. El director, que también firma el sólido guion, tiene claro lo que quiere contar y el punto de vista para hacerlo, convirtiendo a los espectadores casi en parte del jurado gracias a la dosificación de la información y al uso enigmático de los silencios.</span></p>
<p><span style="color:#000000;">

</span></p>
<p><span style="color:#000000;">La protagonista vive encerrada en casa con un brazalete en la pierna que registra sus movimientos. Nada se revela del tiempo que ha pasado en prisión preventiva más allá de lo que cuentan sus miradas perdidas, su sonrisa inexistente y su tendencia al aislamiento: un excepcional trabajo de la actriz <strong>Melissa Guers</strong>, quien, en su primer papel en el cine, consigue narrar con el cuerpo, los gestos y el tono de voz más que con las líneas de texto. Los miembros de su familia, caracterizados con unas pinceladas breves pero precisas, aceptan la situación cada uno como puede: un padre volcado en ser el sostén de su hija, una madre con dificultades para afrontar el juicio y un hermano pequeño que lo vive con esa falta de gravedad inherente a la infancia.</span></p>
<p><span style="color:#000000;">

</span></p>
<p><span style="color:#000000;">Frente al tribunal Lise también está encerrada en un cubículo de cristal, su rostro enmarcado por el rojo sangre de las paredes y a menudo situado en el centro del plano, imprimiendo estilo a la fotografía de la cinta. Es en esas sesiones del juicio donde se pone de manifiesto el núcleo dramático de la película, pues pronto su comportamiento como adolescente sexualmente liberada empezará a adquirir casi tanta relevancia en el proceso como la búsqueda de pruebas que demuestren su culpabilidad. La revelación progresiva de la personalidad y el pasado de la joven, gracias a la actuación incisiva de la fiscal del caso, hará que hasta la confianza ciega de los padres en su inocencia se tambalee.</span></p>
<p><span style="color:#000000;">

</span></p>
<p><span style="color:#000000;"><em>La chica del brazalete</em> trasciende así los límites del género judicial, para ofrecer una reflexión sobre la doble moral con que se juzga a los jóvenes, la brecha generacional y las dificultades para aceptar la libertad del otro. Y, con ello, invita al espectador a interpretar las palabras y los silencios, para emitir su propio juicio.</span></p>
<p><span style="color:#000000;">

</span></p>
<div class="wp-block-image">
<figure class="aligncenter size-large"><span style="color:#000000;"><img data-attachment-id="33302" data-permalink="https://insertoscine.com/la_chica_del_brazalete_07-1/" data-orig-file="https://insertoscine.files.wordpress.com/2021/02/la_chica_del_brazalete_07-1.jpg" data-orig-size="7138,5145" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;4&quot;,&quot;credit&quot;:&quot;MATTHIEU PONCHEL&quot;,&quot;camera&quot;:&quot;NIKON D850&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;1605485919&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;112&quot;,&quot;iso&quot;:&quot;1600&quot;,&quot;shutter_speed&quot;:&quot;0.00625&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="la_chica_del_brazalete_07-1" data-image-description="" data-medium-file="https://insertoscine.files.wordpress.com/2021/02/la_chica_del_brazalete_07-1.jpg?w=300" data-large-file="https://insertoscine.files.wordpress.com/2021/02/la_chica_del_brazalete_07-1.jpg?w=760" class="wp-image-33302" src="https://insertoscine.files.wordpress.com/2021/02/la_chica_del_brazalete_07-1.jpg?w=1024" alt="" srcset="https://insertoscine.files.wordpress.com/2021/02/la_chica_del_brazalete_07-1.jpg?w=1024 1024w, https://insertoscine.files.wordpress.com/2021/02/la_chica_del_brazalete_07-1.jpg?w=2048 2048w, https://insertoscine.files.wordpress.com/2021/02/la_chica_del_brazalete_07-1.jpg?w=150 150w, https://insertoscine.files.wordpress.com/2021/02/la_chica_del_brazalete_07-1.jpg?w=300 300w, https://insertoscine.files.wordpress.com/2021/02/la_chica_del_brazalete_07-1.jpg?w=768 768w" sizes="(max-width: 1024px) 100vw, 1024px" /></span></figure>
</div>
<p><span style="color:#000000;">

</span></p>
<hr />
<p><span style="color:#000000;">

</span></p>
<div class="wp-block-image">
<figure class="alignleft size-large is-resized"><span style="color:#000000;"><img loading="lazy" data-attachment-id="33299" data-permalink="https://insertoscine.com/cartel-13/" data-orig-file="https://insertoscine.files.wordpress.com/2021/02/cartel.jpg" data-orig-size="500,715" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="cartel" data-image-description="" data-medium-file="https://insertoscine.files.wordpress.com/2021/02/cartel.jpg?w=210" data-large-file="https://insertoscine.files.wordpress.com/2021/02/cartel.jpg?w=500" class="wp-image-33299" src="https://insertoscine.files.wordpress.com/2021/02/cartel.jpg?w=500" alt="" width="313" height="447" srcset="https://insertoscine.files.wordpress.com/2021/02/cartel.jpg?w=313 313w, https://insertoscine.files.wordpress.com/2021/02/cartel.jpg?w=105 105w, https://insertoscine.files.wordpress.com/2021/02/cartel.jpg?w=210 210w, https://insertoscine.files.wordpress.com/2021/02/cartel.jpg 500w" sizes="(max-width: 313px) 100vw, 313px" /></span></figure>
</div>
<p><span style="color:#000000;">

</span></p>
<p>&nbsp;</p>
<p><span style="color:#000000;">

</span></p>
<p><span style="color:#999999;"><strong>LA CHICA DEL BRAZALETE </strong></span></p>
<p><span style="color:#999999;">

</span></p>
<p><span style="color:#999999;"><strong>Dirección:</strong> Stéphane Demoustier.</span></p>
<p><span style="color:#999999;">

</span></p>
<p><span style="color:#999999;"><strong>Reparto:</strong> Melissa Guers, Roschdy Zem, Anaïs Demoustier, Annie Mercier, Pascal Garbarini, Chiara Mastroianni.</span></p>
<p><span style="color:#999999;">

</span></p>
<p><span style="color:#999999;"><strong>Género:</strong> drama judicial. Francia, 2019.</span></p>
<p><span style="color:#999999;">

</span></p>
<p><span style="color:#999999;"><strong>Duración:</strong> 95 minutos.</span></p>
<p>&nbsp;</p>
<hr />
<p>&nbsp;</p>
<div id="jp-post-flair" class="sharedaddy sd-like-enabled sd-sharing-enabled"><div class="sharedaddy sd-sharing-enabled"><div class="robots-nocontent sd-block sd-social sd-social-icon sd-sharing"><h3 class="sd-title">Comparte y comenta</h3><div class="sd-content"><ul><li class="share-twitter"><a rel="nofollow noopener noreferrer" data-shared="sharing-twitter-33291" class="share-twitter sd-button share-icon no-text" href="https://insertoscine.com/2021/02/10/la-chica-del-brazalete-la-fille-au-bracelet/?share=twitter" target="_blank" title="Haz clic para compartir en Twitter"><span></span><span class="sharing-screen-reader-text">Haz clic para compartir en Twitter (Se abre en una ventana nueva)</span></a></li><li class="share-jetpack-whatsapp"><a rel="nofollow noopener noreferrer" data-shared="" class="share-jetpack-whatsapp sd-button share-icon no-text" href="https://insertoscine.com/2021/02/10/la-chica-del-brazalete-la-fille-au-bracelet/?share=jetpack-whatsapp" target="_blank" title="Haz clic para compartir en WhatsApp"><span></span><span class="sharing-screen-reader-text">Haz clic para compartir en WhatsApp (Se abre en una ventana nueva)</span></a></li><li class="share-facebook"><a rel="nofollow noopener noreferrer" data-shared="sharing-facebook-33291" class="share-facebook sd-button share-icon no-text" href="https://insertoscine.com/2021/02/10/la-chica-del-brazalete-la-fille-au-bracelet/?share=facebook" target="_blank" title="Haz clic para compartir en Facebook"><span></span><span class="sharing-screen-reader-text">Haz clic para compartir en Facebook (Se abre en una ventana nueva)</span></a></li><li class="share-reddit"><a rel="nofollow noopener noreferrer" data-shared="" class="share-reddit sd-button share-icon no-text" href="https://insertoscine.com/2021/02/10/la-chica-del-brazalete-la-fille-au-bracelet/?share=reddit" target="_blank" title="Haz clic para compartir en Reddit"><span></span><span class="sharing-screen-reader-text">Haz clic para compartir en Reddit (Se abre en una ventana nueva)</span></a></li><li class="share-email"><a rel="nofollow noopener noreferrer" data-shared="" class="share-email sd-button share-icon no-text" href="https://insertoscine.com/2021/02/10/la-chica-del-brazalete-la-fille-au-bracelet/?share=email" target="_blank" title="Haz clic para enviar por correo electrónico a un amigo"><span></span><span class="sharing-screen-reader-text">Haz clic para enviar por correo electrónico a un amigo (Se abre en una ventana nueva)</span></a></li><li class="share-end"></li></ul></div></div></div><div class='sharedaddy sd-block sd-like jetpack-likes-widget-wrapper jetpack-likes-widget-unloaded' id='like-post-wrapper-75892743-33291-6024c3fb942ad' data-src='//widgets.wp.com/likes/index.html?ver=20200826#blog_id=75892743&amp;post_id=33291&amp;origin=insertoscine.wordpress.com&amp;obj_id=75892743-33291-6024c3fb942ad&amp;domain=insertoscine.com' data-name='like-post-frame-75892743-33291-6024c3fb942ad'><h3 class='sd-title'>Me gusta esto:</h3><div class='likes-widget-placeholder post-likes-widget-placeholder' style='height: 55px;'><span class='button'><span>Me gusta</span></span> <span class="loading">Cargando...</span></div><span class='sd-text-color'></span><a class='sd-link-color'></a></div>
<div id='jp-relatedposts' class='jp-relatedposts' >
	<h3 class="jp-relatedposts-headline"><em>Relacionado</em></h3>
</div></div>	<div class="post-meta-data">
<span class="posted-on">Publicado el <a href="https://insertoscine.com/2021/02/10/la-chica-del-brazalete-la-fille-au-bracelet/" rel="bookmark"><time class="entry-date published updated" datetime="2021-02-10T16:30:58+00:00"><span class="post-human-time">hace 13 horas</span></time></a></span>		<span class="comment-count"><a href="https://insertoscine.com/2021/02/10/la-chica-del-brazalete-la-fille-au-bracelet/#respond">0</a></span>
<span class="byline"> por <span class="author vcard"><a class="url fn n" href="https://insertoscine.com/author/anaisbg/">Anaís Berdié</a></span></span>	<span class="post-lead-category"><a href="https://insertoscine.com/category/estrenos/">Estrenos</a></span>
<span class="terms"><span class="tax-categories">Publicado en <a href="https://insertoscine.com/category/estrenos/" rel="category tag">Estrenos</a></span> <span class="tax-tags">Etiquetado #<a href="https://insertoscine.com/tag/basada-en-hechos-reales/" rel="tag">basada en hechos reales</a>, <a href="https://insertoscine.com/tag/cine-de-juicios/" rel="tag">cine de juicios</a>, <a href="https://insertoscine.com/tag/cine-frances/" rel="tag">cine francés</a>, <a href="https://insertoscine.com/tag/drama/" rel="tag">drama</a>, <a href="https://insertoscine.com/tag/drama-judicial/" rel="tag">drama judicial</a>, <a href="https://insertoscine.com/tag/portada/" rel="tag">Portada</a>, <a href="https://insertoscine.com/tag/remake/" rel="tag">remake</a></span></span></span>	</div>
	</section>

	<div class="entry-author contributor">
		<img alt='' src='https://1.gravatar.com/avatar/4673e0c7e6e4a4a1789a9a741130a696?s=140&#038;d=identicon&#038;r=G' class='avatar avatar-140' height='140' width='140' />		<h2><a href="https://insertoscine.com/author/anaisbg/">Anaís Berdié</a></h2>
		<p>Periodista especializada en cine y series de televisión. Es directora y guionista de programas y forma parte del Departamento de I+D de Atresmedia Studios. Ha dirigido su primer largometraje documental, El último maestro ruso, estrenado en 2016.</p>
	</div>

</article>
<section class="content-comments">
	<div id="respond" class="comment-respond">
		<h3 id="reply-title" class="comment-reply-title">Responder <small><a rel="nofollow" id="cancel-comment-reply-link" href="/2021/02/10/la-chica-del-brazalete-la-fille-au-bracelet/#respond" style="display:none;">Cancelar respuesta</a></small></h3><form action="https://insertoscine.com/wp-comments-post.php" method="post" id="commentform" class="comment-form" novalidate><input type="hidden" id="highlander_comment_nonce" name="highlander_comment_nonce" value="f6a1fecf3d" /><input type="hidden" name="_wp_http_referer" value="/2021/02/10/la-chica-del-brazalete-la-fille-au-bracelet/" />
<input type="hidden" name="hc_post_as" id="hc_post_as" value="guest" />

<div class="comment-form-field comment-textarea">
	<label for="comment">Introduce aquí tu comentario...  </label>
	<div id="comment-form-comment"><textarea id="comment" name="comment" title="Introduce aquí tu comentario...  "></textarea></div>
</div>

<div id="comment-form-identity">
	<div id="comment-form-nascar">
		<p>Introduce tus datos o haz clic en un icono para iniciar sesión:</p>
		<ul>
			<li class="selected" style="display:none;">
				<a href="#comment-form-guest" id="postas-guest" class="nascar-signin-link"
                   title="Login via Invitado">
									</a>
			</li>
			<li>
				<a href="#comment-form-load-service:WordPress.com" id="postas-wordpress" class="nascar-signin-link"
                   title="Login via WordPress.com">
					<svg xmlns="http://www.w3.org/2000/svg" role="presentation" viewBox="0 0 24 24" ><rect x="0" fill="none" width="24" height="24"/><g><path fill="#0087be" d="M12.158 12.786l-2.698 7.84c.806.236 1.657.365 2.54.365 1.047 0 2.05-.18 2.986-.51-.024-.037-.046-.078-.065-.123l-2.762-7.57zM3.008 12c0 3.56 2.07 6.634 5.068 8.092L3.788 8.342c-.5 1.117-.78 2.354-.78 3.658zm15.06-.454c0-1.112-.398-1.88-.74-2.48-.456-.74-.883-1.368-.883-2.11 0-.825.627-1.595 1.51-1.595.04 0 .078.006.116.008-1.598-1.464-3.73-2.36-6.07-2.36-3.14 0-5.904 1.613-7.512 4.053.21.008.41.012.58.012.94 0 2.395-.114 2.395-.114.484-.028.54.684.057.74 0 0-.487.058-1.03.086l3.275 9.74 1.968-5.902-1.4-3.838c-.485-.028-.944-.085-.944-.085-.486-.03-.43-.77.056-.742 0 0 1.484.114 2.368.114.94 0 2.397-.114 2.397-.114.486-.028.543.684.058.74 0 0-.488.058-1.03.086l3.25 9.665.897-2.997c.456-1.17.684-2.137.684-2.907zm1.82-3.86c.04.286.06.593.06.924 0 .912-.17 1.938-.683 3.22l-2.746 7.94c2.672-1.558 4.47-4.454 4.47-7.77 0-1.564-.4-3.033-1.1-4.314zM12 22C6.486 22 2 17.514 2 12S6.486 2 12 2s10 4.486 10 10-4.486 10-10 10z"/></g></svg>				</a>
			</li>
			<li>
				<a href="#comment-form-load-service:Twitter" id="postas-twitter" class="nascar-signin-link"
                   title="Login via Twitter">
					<svg xmlns="http://www.w3.org/2000/svg" role="presentation" viewBox="0 0 24 24" ><rect x="0" fill="none" width="24" height="24"/><g><path fill="#1DA1F2" d="M22.23 5.924c-.736.326-1.527.547-2.357.646.847-.508 1.498-1.312 1.804-2.27-.793.47-1.67.812-2.606.996C18.325 4.498 17.258 4 16.078 4c-2.266 0-4.103 1.837-4.103 4.103 0 .322.036.635.106.935-3.41-.17-6.433-1.804-8.457-4.287-.353.607-.556 1.312-.556 2.064 0 1.424.724 2.68 1.825 3.415-.673-.022-1.305-.207-1.86-.514v.052c0 1.988 1.415 3.647 3.293 4.023-.344.095-.707.145-1.08.145-.265 0-.522-.026-.773-.074.522 1.63 2.038 2.817 3.833 2.85-1.404 1.1-3.174 1.757-5.096 1.757-.332 0-.66-.02-.98-.057 1.816 1.164 3.973 1.843 6.29 1.843 7.547 0 11.675-6.252 11.675-11.675 0-.178-.004-.355-.012-.53.802-.578 1.497-1.3 2.047-2.124z"/></g></svg>				</a>
			</li>
			<li>
				<a href="#comment-form-load-service:Facebook" id="postas-facebook" class="nascar-signin-link"
                   title="Login via Facebook">
					<svg xmlns="http://www.w3.org/2000/svg" role="presentation" viewBox="0 0 24 24" ><rect x="0" fill="none" width="24" height="24"/><g><path fill="#3B5998" d="M20.007 3H3.993C3.445 3 3 3.445 3 3.993v16.013c0 .55.445.994.993.994h8.62v-6.97H10.27V11.31h2.346V9.31c0-2.325 1.42-3.59 3.494-3.59.993 0 1.847.073 2.096.106v2.43h-1.438c-1.128 0-1.346.537-1.346 1.324v1.734h2.69l-.35 2.717h-2.34V21h4.587c.548 0 .993-.445.993-.993V3.993c0-.548-.445-.993-.993-.993z"/></g></svg>				</a>
			</li>
		</ul>
	</div>

	<div id="comment-form-guest" class="comment-form-service selected">
		<div class="comment-form-padder">
			<div class="comment-form-avatar">
<a href="https://gravatar.com/site/signup/" target="_blank">				<img src="https://1.gravatar.com/avatar/ad516503a11cd5ca435acc9bb6523536?s=25&amp;d=identicon&amp;forcedefault=y&amp;r=G" alt="Gravatar" width="25" class="no-grav" />
</a>			</div>

				<div class="comment-form-fields">
				<div class="comment-form-field comment-form-email">
					<label for="email">Correo electrónico <span class="required">(obligatorio)</span> <span class="nopublish">(La dirección no se hará pública)</span></label>
					<div class="comment-form-input"><input id="email" name="email" type="email" value="" /></div>
				</div>
				<div class="comment-form-field comment-form-author">
					<label for="author">Nombre <span class="required">(obligatorio)</span></label>
					<div class="comment-form-input"><input id="author" name="author" type="text" value="" /></div>
				</div>
				<div class="comment-form-field comment-form-url">
					<label for="url">Web</label>
					<div class="comment-form-input"><input id="url" name="url" type="url" value="" /></div>
				</div>
			</div>
			
		</div>
	</div>

	<div id="comment-form-wordpress" class="comment-form-service">
		<div class="comment-form-padder">
			<div class="comment-form-avatar">
				<img src="https://1.gravatar.com/avatar/ad516503a11cd5ca435acc9bb6523536?s=25&amp;d=identicon&amp;forcedefault=y&amp;r=G" alt="Logo de WordPress.com" width="25" class="no-grav" />
			</div>

				<div class="comment-form-fields">
				<input type="hidden" name="wp_avatar" id="wordpress-avatar" class="comment-meta-wordpress" value="" />
				<input type="hidden" name="wp_user_id" id="wordpress-user_id" class="comment-meta-wordpress" value="" />
				<input type="hidden" name="wp_access_token" id="wordpress-access_token" class="comment-meta-wordpress" value="" />
						<p class="comment-form-posting-as pa-wordpress">
			<strong></strong>
			Estás comentando usando tu cuenta de WordPress.com.			<span class="comment-form-log-out">
				(&nbsp;<a href="javascript:HighlanderComments.doExternalLogout( 'wordpress' );">Cerrar&nbsp;sesión</a>&nbsp;/&nbsp;
				<a href="#" onclick="javascript:HighlanderComments.switchAccount();return false;">Cambiar</a>&nbsp;)
			</span>
			<span class="pa-icon"><svg xmlns="http://www.w3.org/2000/svg" role="presentation" viewBox="0 0 24 24" ><rect x="0" fill="none" width="24" height="24"/><g><path fill="#0087be" d="M12.158 12.786l-2.698 7.84c.806.236 1.657.365 2.54.365 1.047 0 2.05-.18 2.986-.51-.024-.037-.046-.078-.065-.123l-2.762-7.57zM3.008 12c0 3.56 2.07 6.634 5.068 8.092L3.788 8.342c-.5 1.117-.78 2.354-.78 3.658zm15.06-.454c0-1.112-.398-1.88-.74-2.48-.456-.74-.883-1.368-.883-2.11 0-.825.627-1.595 1.51-1.595.04 0 .078.006.116.008-1.598-1.464-3.73-2.36-6.07-2.36-3.14 0-5.904 1.613-7.512 4.053.21.008.41.012.58.012.94 0 2.395-.114 2.395-.114.484-.028.54.684.057.74 0 0-.487.058-1.03.086l3.275 9.74 1.968-5.902-1.4-3.838c-.485-.028-.944-.085-.944-.085-.486-.03-.43-.77.056-.742 0 0 1.484.114 2.368.114.94 0 2.397-.114 2.397-.114.486-.028.543.684.058.74 0 0-.488.058-1.03.086l3.25 9.665.897-2.997c.456-1.17.684-2.137.684-2.907zm1.82-3.86c.04.286.06.593.06.924 0 .912-.17 1.938-.683 3.22l-2.746 7.94c2.672-1.558 4.47-4.454 4.47-7.77 0-1.564-.4-3.033-1.1-4.314zM12 22C6.486 22 2 17.514 2 12S6.486 2 12 2s10 4.486 10 10-4.486 10-10 10z"/></g></svg></span>
		</p>
					</div>
	
		</div>
	</div>

	<div id="comment-form-googleplus" class="comment-form-service">
		<div class="comment-form-padder">
			<div class="comment-form-avatar">
				<img src="https://1.gravatar.com/avatar/ad516503a11cd5ca435acc9bb6523536?s=25&amp;d=identicon&amp;forcedefault=y&amp;r=G" alt="Google photo" width="25" class="no-grav" />
			</div>

				<div class="comment-form-fields">
				<input type="hidden" name="googleplus_avatar" id="googleplus-avatar" class="comment-meta-googleplus" value="" />
				<input type="hidden" name="googleplus_user_id" id="googleplus-user_id" class="comment-meta-googleplus" value="" />
				<input type="hidden" name="googleplus_access_token" id="googleplus-access_token" class="comment-meta-googleplus" value="" />
						<p class="comment-form-posting-as pa-googleplus">
			<strong></strong>
			Estás comentando usando tu cuenta de Google.			<span class="comment-form-log-out">
				(&nbsp;<a href="javascript:HighlanderComments.doExternalLogout( 'googleplus' );">Cerrar&nbsp;sesión</a>&nbsp;/&nbsp;
				<a href="#" onclick="javascript:HighlanderComments.switchAccount();return false;">Cambiar</a>&nbsp;)
			</span>
			<span class="pa-icon"><svg xmlns="http://www.w3.org/2000/svg" role="presentation" x="0px" y="0px" viewBox="0 0 60 60" ><path fill="#519bf7" d="M56.3,30c0,-1.6 -0.2,-3.4 -0.6,-5h-3.1H42.2H30v10.6h14.8C44,39.3 42,42 39.1,43.9l8.8,6.8C53,46 56.3,39 56.3,30z" /><path fill="#3db366" d="M30,57.5c6.7,0 13.1,-2.4 17.9,-6.8l-8.8,-6.8c-2.5,1.6 -5.6,2.4 -9.1,2.4c-7.2,0 -13.3,-4.7 -15.4,-11.2l-9.3,7.1C9.8,51.3 19.1,57.5 30,57.5z" /><path fill="#fdc600" d="M5.3,42.2l9.3,-7.1c-0.5,-1.6 -0.8,-3.3 -0.8,-5.1s0.3,-3.5 0.8,-5.1l-9.3,-7.1C3.5,21.5 2.5,25.6 2.5,30S3.5,38.5 5.3,42.2z" /><path fill="#f15b44" d="M40.1,17.4l8,-8C43.3,5.1 37,2.5 30,2.5C19.1,2.5 9.8,8.7 5.3,17.8l9.3,7.1c2.1,-6.5 8.2,-11.1 15.4,-11.1C33.9,13.7 37.4,15.1 40.1,17.4z" /></svg></span>
		</p>
					</div>
	
		</div>
	</div>

	<div id="comment-form-twitter" class="comment-form-service">
		<div class="comment-form-padder">
			<div class="comment-form-avatar">
				<img src="https://1.gravatar.com/avatar/ad516503a11cd5ca435acc9bb6523536?s=25&amp;d=identicon&amp;forcedefault=y&amp;r=G" alt="Imagen de Twitter" width="25" class="no-grav" />
			</div>

				<div class="comment-form-fields">
				<input type="hidden" name="twitter_avatar" id="twitter-avatar" class="comment-meta-twitter" value="" />
				<input type="hidden" name="twitter_user_id" id="twitter-user_id" class="comment-meta-twitter" value="" />
				<input type="hidden" name="twitter_access_token" id="twitter-access_token" class="comment-meta-twitter" value="" />
						<p class="comment-form-posting-as pa-twitter">
			<strong></strong>
			Estás comentando usando tu cuenta de Twitter.			<span class="comment-form-log-out">
				(&nbsp;<a href="javascript:HighlanderComments.doExternalLogout( 'twitter' );">Cerrar&nbsp;sesión</a>&nbsp;/&nbsp;
				<a href="#" onclick="javascript:HighlanderComments.switchAccount();return false;">Cambiar</a>&nbsp;)
			</span>
			<span class="pa-icon"><svg xmlns="http://www.w3.org/2000/svg" role="presentation" viewBox="0 0 24 24" ><rect x="0" fill="none" width="24" height="24"/><g><path fill="#1DA1F2" d="M22.23 5.924c-.736.326-1.527.547-2.357.646.847-.508 1.498-1.312 1.804-2.27-.793.47-1.67.812-2.606.996C18.325 4.498 17.258 4 16.078 4c-2.266 0-4.103 1.837-4.103 4.103 0 .322.036.635.106.935-3.41-.17-6.433-1.804-8.457-4.287-.353.607-.556 1.312-.556 2.064 0 1.424.724 2.68 1.825 3.415-.673-.022-1.305-.207-1.86-.514v.052c0 1.988 1.415 3.647 3.293 4.023-.344.095-.707.145-1.08.145-.265 0-.522-.026-.773-.074.522 1.63 2.038 2.817 3.833 2.85-1.404 1.1-3.174 1.757-5.096 1.757-.332 0-.66-.02-.98-.057 1.816 1.164 3.973 1.843 6.29 1.843 7.547 0 11.675-6.252 11.675-11.675 0-.178-.004-.355-.012-.53.802-.578 1.497-1.3 2.047-2.124z"/></g></svg></span>
		</p>
					</div>
	
		</div>
	</div>

	<div id="comment-form-facebook" class="comment-form-service">
		<div class="comment-form-padder">
			<div class="comment-form-avatar">
				<img src="https://1.gravatar.com/avatar/ad516503a11cd5ca435acc9bb6523536?s=25&amp;d=identicon&amp;forcedefault=y&amp;r=G" alt="Foto de Facebook" width="25" class="no-grav" />
			</div>

				<div class="comment-form-fields">
				<input type="hidden" name="fb_avatar" id="facebook-avatar" class="comment-meta-facebook" value="" />
				<input type="hidden" name="fb_user_id" id="facebook-user_id" class="comment-meta-facebook" value="" />
				<input type="hidden" name="fb_access_token" id="facebook-access_token" class="comment-meta-facebook" value="" />
						<p class="comment-form-posting-as pa-facebook">
			<strong></strong>
			Estás comentando usando tu cuenta de Facebook.			<span class="comment-form-log-out">
				(&nbsp;<a href="javascript:HighlanderComments.doExternalLogout( 'facebook' );">Cerrar&nbsp;sesión</a>&nbsp;/&nbsp;
				<a href="#" onclick="javascript:HighlanderComments.switchAccount();return false;">Cambiar</a>&nbsp;)
			</span>
			<span class="pa-icon"><svg xmlns="http://www.w3.org/2000/svg" role="presentation" viewBox="0 0 24 24" ><rect x="0" fill="none" width="24" height="24"/><g><path fill="#3B5998" d="M20.007 3H3.993C3.445 3 3 3.445 3 3.993v16.013c0 .55.445.994.993.994h8.62v-6.97H10.27V11.31h2.346V9.31c0-2.325 1.42-3.59 3.494-3.59.993 0 1.847.073 2.096.106v2.43h-1.438c-1.128 0-1.346.537-1.346 1.324v1.734h2.69l-.35 2.717h-2.34V21h4.587c.548 0 .993-.445.993-.993V3.993c0-.548-.445-.993-.993-.993z"/></g></svg></span>
		</p>
					</div>
	
		</div>
	</div>


	<div id="comment-form-load-service" class="comment-form-service">
		<div class="comment-form-posting-as-cancel"><a href="javascript:HighlanderComments.cancelExternalWindow();">Cancelar</a></div>
		<p>Conectando a %s</p>
	</div>

</div>

<script type="text/javascript">
var highlander_expando_javascript = function () {

	function hide( sel ) {
		var el = document.querySelector( sel );
		if ( el ) {
			el.style.setProperty( 'display', 'none' );
		}
	}

	function show( sel ) {
		var el = document.querySelector( sel );
		if ( el ) {
			el.style.removeProperty( 'display' );
		}
	}

	var input = document.createElement( 'input' );
	var comment = document.querySelector( '#comment' );

	if ( input && comment && 'placeholder' in input ) {
		var label = document.querySelector( '.comment-textarea label' );
		if ( label ) {
			var text = label.textContent;
			label.parentNode.removeChild( label );
			comment.setAttribute( 'placeholder', text );
		}
	}

	// Expando Mode: start small, then auto-resize on first click + text length
	hide( '#comment-form-identity' );
	hide( '#comment-form-subscribe' );
	hide( '#commentform .form-submit' );

	if ( comment ) {
		comment.style.height = '10px';

		var handler = function () {
			comment.style.height = HighlanderComments.initialHeight + 'px';
			show( '#comment-form-identity' );
			show( '#comment-form-subscribe' );
			show( '#commentform .form-submit' );
			HighlanderComments.resizeCallback();

			comment.removeEventListener( 'focus', handler );
		};

		comment.addEventListener( 'focus', handler );
	}
}

if ( document.readyState !== 'loading' ) {
	highlander_expando_javascript();
} else {
	if ( typeof window.jQuery === 'function' ) {
		// Use jQuery's `ready` if available.
		// This solves some scheduling issues between this script and the main highlander script.
		jQuery( document ).ready( highlander_expando_javascript );
	} else {
		// If not available, add a vanilla event listener.
		document.addEventListener( 'DOMContentLoaded', highlander_expando_javascript );
	}
}

</script>

<div id="comment-form-subscribe">
	<p class="comment-subscription-form"><input type="checkbox" name="subscribe" id="subscribe" value="subscribe" style="width: auto;"/> <label class="subscribe-label" id="subscribe-label" for="subscribe" style="display: inline;">Notificarme los nuevos comentarios por correo electrónico.</label></p><p class="post-subscription-form"><input type="checkbox" name="subscribe_blog" id="subscribe_blog" value="subscribe" style="width: auto;"/> <label class="subscribe-label" id="subscribe-blog-label" for="subscribe_blog"  style="display: inline;">Recibir nuevas entradas por email.</label></p></div>




<p class="form-submit"><input name="submit" type="submit" id="comment-submit" class="submit" value="Publicar comentario" /> <input type='hidden' name='comment_post_ID' value='33291' id='comment_post_ID' />
<input type='hidden' name='comment_parent' id='comment_parent' value='0' />
</p><p style="display: none;"><input type="hidden" id="akismet_comment_nonce" name="akismet_comment_nonce" value="32dba84e9d" /></p>
<input type="hidden" name="genseq" value="1613022203" />
<input type="hidden" id="ak_js" name="ak_js" value="164"/><textarea name="ak_hp_textarea" cols="45" rows="8" maxlength="100" style="display: none !important;"></textarea></form>	</div><!-- #respond -->
	<div style="clear: both"></div><p class="akismet_comment_form_privacy_notice">Este sitio usa Akismet para reducir el spam. <a href="https://akismet.com/privacy/" target="_blank" rel="nofollow noopener"> Aprende cómo se procesan los datos de tus comentarios </a>.</p></section>
			</div>
<div class="sidebar sidebar-main" role="complementary">

	<nav class="navigation post-navigation" role="navigation" aria-label="Entradas">
		<h2 class="screen-reader-text">Navegador de artículos</h2>
		<div class="nav-links"><div class="nav-previous"><a href="https://insertoscine.com/2021/02/10/its-a-sin/" rel="prev"><b>Siguiente Entrada</b> It&#8217;s a Sin</a></div><div class="nav-next"><a href="https://insertoscine.com/2021/02/10/el-ombligo-de-guiedani/" rel="next"><b>Entrada Anterior</b> El ombligo de&nbsp;Guie&#8217;dani</a></div></div>
	</nav><section id="nav_menu-3" class="widget widget_nav_menu"><div class="widget-wrap"><nav class="menu-menu-1-container" aria-label="Menú"><ul id="menu-menu-1" class="menu"><li class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-62"><a target="_blank" rel="noopener" href="https://insertoscine.com/category/estrenos/">Estrenos</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1719"><a href="https://insertoscine.com/category/entrevistas/">Entrevistas</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-202"><a target="_blank" rel="noopener" href="https://insertoscine.com/category/repropuestas/">Re/Propuestas</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-61"><a target="_blank" rel="noopener" href="https://insertoscine.com/category/anotaciones-de-cine/">Anotaciones de cine</a>
<ul class="sub-menu">
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-20197"><a href="https://insertoscine.com/category/otro-capitulo/">Otro capítulo</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-11618"><a href="https://insertoscine.com/category/con-lupa/">Con lupa</a>
	<ul class="sub-menu">
		<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-11619"><a href="https://insertoscine.com/category/con-lupa-hermanos-marx/">Con lupa / Hermanos Marx</a></li>
		<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-11620"><a href="https://insertoscine.com/category/con-lupa-sylvester-stallone/">Con lupa / Sylvester Stallone</a></li>
	</ul>
</li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-797"><a target="_blank" rel="noopener" href="https://insertoscine.com/category/el-cielo-sobre-madrid/">El cielo sobre Madrid</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1186"><a target="_blank" rel="noopener" href="https://insertoscine.com/category/arte-poetica/">Arte Poética</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-9233"><a target="_blank" rel="noopener" href="https://insertoscine.com/category/disparen-al-critico/">Disparen al crítico</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-17521"><a href="https://insertoscine.com/category/un-historiador-va-al-cine/">Un historiador va al cine</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-10408"><a href="https://insertoscine.com/category/sofia-y-manta/">Sofía y manta</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-4576"><a target="_blank" rel="noopener" href="https://insertoscine.com/category/anotaciones-de-cine/un-espejo-pintado/">Un espejo pintado</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1190"><a target="_blank" rel="noopener" href="https://insertoscine.com/category/anotaciones-de-cine/programa-de-mano/">Programa de mano</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-182"><a target="_blank" rel="noopener" href="https://insertoscine.com/category/otro-cine/">(Otro) Cine</a></li>
</ul>
</li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-9235"><a target="_blank" rel="noopener" href="https://insertoscine.com/category/especiales/">Especiales</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-4565"><a target="_blank" rel="noopener" href="https://insertoscine.com/category/festivales-y-otras-citas/">Festivales y otras citas</a>
<ul class="sub-menu">
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1188"><a target="_blank" rel="noopener" href="https://insertoscine.com/category/citas/">Citas</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-3190"><a target="_blank" rel="noopener" href="https://insertoscine.com/category/festival-de-sitges/">Festival de Sitges</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1187"><a target="_blank" rel="noopener" href="https://insertoscine.com/category/festival-margenes/">Festival Márgenes</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1189"><a target="_blank" rel="noopener" href="https://insertoscine.com/category/citas/festival-de-cine-italiano/">Festival de Cine Italiano</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-4566"><a target="_blank" rel="noopener" href="https://insertoscine.com/category/festivales-y-otras-citas/festival-de-san-sebastian/">Festival de San Sebastián</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-9234"><a target="_blank" rel="noopener" href="https://insertoscine.com/category/nocturna-2016/">Nocturna 2016</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1419"><a target="_blank" rel="noopener" href="https://insertoscine.com/category/nocturna-2015/">Nocturna 2015</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1749"><a target="_blank" rel="noopener" href="https://insertoscine.com/category/atlantida-film-fest/">Atlántida Film Fest</a></li>
</ul>
</li>
<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-142"><a target="_blank" rel="noopener" href="https://insertoscine.com/colaboradores/">Colaboradores</a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-58"><a target="_blank" rel="noopener" href="https://insertoscine.com/acerca-de/">Acerca de</a></li>
</ul></nav></div></section><section id="blog_subscription-2" class="widget widget_blog_subscription jetpack_subscription_widget"><div class="widget-wrap">			<form
				action="https://subscribe.wordpress.com"
				method="post"
				accept-charset="utf-8"
				id=""
			>
									<p>Recibe todas las novedades en tu correo electrónico </p>
					<p id="subscribe-email">
						<label
							id="subscribe-field-label"
							for="subscribe-field"
							class="screen-reader-text"
						>
							Dirección de correo electrónico:						</label>

						<input
								type="text"
								name="email"
								
								style="width: 95%; padding: 1px 10px"
								placeholder="Introduce tu email"
								value=""
								id="subscribe-field"
							/>					</p>
				
				<p id="subscribe-submit">
                    <input type="hidden" name="action" value="subscribe"/>
                    <input type="hidden" name="blog_id" value="75892743"/>
                    <input type="hidden" name="source" value="https://insertoscine.com/2021/02/10/la-chica-del-brazalete-la-fille-au-bracelet/"/>
                    <input type="hidden" name="sub-type" value="widget"/>
                    <input type="hidden" name="redirect_fragment" value="blog_subscription-2"/>
					<input type="hidden" id="_wpnonce" name="_wpnonce" value="d63502053a" />                    <button type="submit"
	                    		                	                >
	                    Seguir                    </button>
                </p>
            </form>
			
</div></section><section id="facebook-likebox-2" class="widget widget_facebook_likebox"><div class="widget-wrap">		<div id="fb-root"></div>
		<div class="fb-page" data-href="https://www.facebook.com/Revista-Insertos-Cine-1699157403674258/" data-width="340"  data-height="130" data-hide-cover="false" data-show-facepile="false" data-tabs="false" data-hide-cta="false" data-small-header="false">
		<div class="fb-xfbml-parse-ignore"><blockquote cite="https://www.facebook.com/Revista-Insertos-Cine-1699157403674258/"><a href="https://www.facebook.com/Revista-Insertos-Cine-1699157403674258/"></a></blockquote></div>
		</div>
		</div></section><section id="archives-5" class="widget widget_archive"><div class="widget-wrap"><h3 class="widgettitle">Archivos</h3>		<label class="screen-reader-text" for="archives-dropdown-5">Archivos</label>
		<select id="archives-dropdown-5" name="archive-dropdown">
			
			<option value="">Elegir mes</option>
				<option value='https://insertoscine.com/2021/02/'> febrero 2021 </option>
	<option value='https://insertoscine.com/2021/01/'> enero 2021 </option>
	<option value='https://insertoscine.com/2020/12/'> diciembre 2020 </option>
	<option value='https://insertoscine.com/2020/11/'> noviembre 2020 </option>
	<option value='https://insertoscine.com/2020/10/'> octubre 2020 </option>
	<option value='https://insertoscine.com/2020/09/'> septiembre 2020 </option>
	<option value='https://insertoscine.com/2020/07/'> julio 2020 </option>
	<option value='https://insertoscine.com/2020/06/'> junio 2020 </option>
	<option value='https://insertoscine.com/2020/05/'> mayo 2020 </option>
	<option value='https://insertoscine.com/2020/04/'> abril 2020 </option>
	<option value='https://insertoscine.com/2020/03/'> marzo 2020 </option>
	<option value='https://insertoscine.com/2020/02/'> febrero 2020 </option>
	<option value='https://insertoscine.com/2020/01/'> enero 2020 </option>
	<option value='https://insertoscine.com/2019/12/'> diciembre 2019 </option>
	<option value='https://insertoscine.com/2019/11/'> noviembre 2019 </option>
	<option value='https://insertoscine.com/2019/10/'> octubre 2019 </option>
	<option value='https://insertoscine.com/2019/09/'> septiembre 2019 </option>
	<option value='https://insertoscine.com/2019/07/'> julio 2019 </option>
	<option value='https://insertoscine.com/2019/06/'> junio 2019 </option>
	<option value='https://insertoscine.com/2019/05/'> mayo 2019 </option>
	<option value='https://insertoscine.com/2019/04/'> abril 2019 </option>
	<option value='https://insertoscine.com/2019/03/'> marzo 2019 </option>
	<option value='https://insertoscine.com/2019/02/'> febrero 2019 </option>
	<option value='https://insertoscine.com/2019/01/'> enero 2019 </option>
	<option value='https://insertoscine.com/2018/12/'> diciembre 2018 </option>
	<option value='https://insertoscine.com/2018/11/'> noviembre 2018 </option>
	<option value='https://insertoscine.com/2018/10/'> octubre 2018 </option>
	<option value='https://insertoscine.com/2018/09/'> septiembre 2018 </option>
	<option value='https://insertoscine.com/2018/08/'> agosto 2018 </option>
	<option value='https://insertoscine.com/2018/07/'> julio 2018 </option>
	<option value='https://insertoscine.com/2018/06/'> junio 2018 </option>
	<option value='https://insertoscine.com/2018/05/'> mayo 2018 </option>
	<option value='https://insertoscine.com/2018/04/'> abril 2018 </option>
	<option value='https://insertoscine.com/2018/03/'> marzo 2018 </option>
	<option value='https://insertoscine.com/2018/02/'> febrero 2018 </option>
	<option value='https://insertoscine.com/2018/01/'> enero 2018 </option>
	<option value='https://insertoscine.com/2017/12/'> diciembre 2017 </option>
	<option value='https://insertoscine.com/2017/11/'> noviembre 2017 </option>
	<option value='https://insertoscine.com/2017/10/'> octubre 2017 </option>
	<option value='https://insertoscine.com/2017/09/'> septiembre 2017 </option>
	<option value='https://insertoscine.com/2017/08/'> agosto 2017 </option>
	<option value='https://insertoscine.com/2017/07/'> julio 2017 </option>
	<option value='https://insertoscine.com/2017/06/'> junio 2017 </option>
	<option value='https://insertoscine.com/2017/05/'> mayo 2017 </option>
	<option value='https://insertoscine.com/2017/04/'> abril 2017 </option>
	<option value='https://insertoscine.com/2017/03/'> marzo 2017 </option>
	<option value='https://insertoscine.com/2017/02/'> febrero 2017 </option>
	<option value='https://insertoscine.com/2017/01/'> enero 2017 </option>
	<option value='https://insertoscine.com/2016/12/'> diciembre 2016 </option>
	<option value='https://insertoscine.com/2016/11/'> noviembre 2016 </option>
	<option value='https://insertoscine.com/2016/10/'> octubre 2016 </option>
	<option value='https://insertoscine.com/2016/09/'> septiembre 2016 </option>
	<option value='https://insertoscine.com/2016/08/'> agosto 2016 </option>
	<option value='https://insertoscine.com/2016/07/'> julio 2016 </option>
	<option value='https://insertoscine.com/2016/06/'> junio 2016 </option>
	<option value='https://insertoscine.com/2016/05/'> mayo 2016 </option>
	<option value='https://insertoscine.com/2016/04/'> abril 2016 </option>
	<option value='https://insertoscine.com/2016/03/'> marzo 2016 </option>
	<option value='https://insertoscine.com/2016/02/'> febrero 2016 </option>
	<option value='https://insertoscine.com/2016/01/'> enero 2016 </option>
	<option value='https://insertoscine.com/2015/12/'> diciembre 2015 </option>
	<option value='https://insertoscine.com/2015/11/'> noviembre 2015 </option>
	<option value='https://insertoscine.com/2015/10/'> octubre 2015 </option>
	<option value='https://insertoscine.com/2015/09/'> septiembre 2015 </option>
	<option value='https://insertoscine.com/2015/08/'> agosto 2015 </option>
	<option value='https://insertoscine.com/2015/07/'> julio 2015 </option>
	<option value='https://insertoscine.com/2015/06/'> junio 2015 </option>
	<option value='https://insertoscine.com/2015/05/'> mayo 2015 </option>
	<option value='https://insertoscine.com/2015/04/'> abril 2015 </option>
	<option value='https://insertoscine.com/2015/03/'> marzo 2015 </option>
	<option value='https://insertoscine.com/2015/02/'> febrero 2015 </option>
	<option value='https://insertoscine.com/2015/01/'> enero 2015 </option>
	<option value='https://insertoscine.com/2014/12/'> diciembre 2014 </option>
	<option value='https://insertoscine.com/2014/11/'> noviembre 2014 </option>
	<option value='https://insertoscine.com/2014/10/'> octubre 2014 </option>

		</select>

<script type="text/javascript">
/* <![CDATA[ */
(function() {
	var dropdown = document.getElementById( "archives-dropdown-5" );
	function onSelectChange() {
		if ( dropdown.options[ dropdown.selectedIndex ].value !== '' ) {
			document.location.href = this.options[ this.selectedIndex ].value;
		}
	}
	dropdown.onchange = onSelectChange;
})();
/* ]]> */
</script>
			</div></section><section id="text-6" class="widget widget_text"><div class="widget-wrap"><h3 class="widgettitle">Contacta con nosotros</h3>			<div class="textwidget">santiago@insertoscine.com
</div>
		</div></section><section id="media_image-14" class="widget widget_media_image"><div class="widget-wrap"><style>.widget.widget_media_image { overflow: hidden; }.widget.widget_media_image img { height: auto; max-width: 100%; }</style><a href="https://insertoscine.files.wordpress.com/2016/07/firma-disec3b1o.jpg"><img width="208" height="200" src="https://insertoscine.files.wordpress.com/2016/07/firma-disec3b1o.jpg" class="image wp-image-9669 alignnone attachment-full size-full" alt="" loading="lazy" style="max-width: 100%; height: auto;" srcset="https://insertoscine.files.wordpress.com/2016/07/firma-disec3b1o.jpg 208w, https://insertoscine.files.wordpress.com/2016/07/firma-disec3b1o.jpg?w=150&amp;h=144 150w" sizes="(max-width: 208px) 100vw, 208px" data-attachment-id="9669" data-permalink="https://insertoscine.com/firma-diseno/" data-orig-file="https://insertoscine.files.wordpress.com/2016/07/firma-disec3b1o.jpg" data-orig-size="208,200" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;1&quot;}" data-image-title="Firma diseño" data-image-description="&lt;p&gt;Diseño de la cabecera y los contenidos de Insertos CIne realizado por M.S.Mur&lt;/p&gt;
" data-medium-file="https://insertoscine.files.wordpress.com/2016/07/firma-disec3b1o.jpg?w=208" data-large-file="https://insertoscine.files.wordpress.com/2016/07/firma-disec3b1o.jpg?w=208" /></a></div></section></div>
	</div>
</div>


<footer role="contentinfo" id="footer">

<div class="menu-social-links"></div>
	<section class="footer-wrap">


		<a href="https://wordpress.com/?ref=footer_custom_svg" title="Crea un sitio web o blog en WordPress.com" rel="nofollow"><svg style="fill: currentColor; position: relative; top: 1px;" width="14px" height="15px" viewBox="0 0 14 15" version="1.1" xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink" aria-labelledby="title" role="img">
				<desc id="title">Crea un sitio web o blog en WordPress.com</desc>
				<path d="M12.5225848,4.97949746 C13.0138466,5.87586309 13.2934037,6.90452431 13.2934037,7.99874074 C13.2934037,10.3205803 12.0351007,12.3476807 10.1640538,13.4385638 L12.0862862,7.88081544 C12.4453251,6.98296834 12.5648813,6.26504621 12.5648813,5.62667922 C12.5648813,5.39497674 12.549622,5.17994084 12.5225848,4.97949746 L12.5225848,4.97949746 Z M7.86730089,5.04801561 C8.24619178,5.02808979 8.58760099,4.98823815 8.58760099,4.98823815 C8.9267139,4.94809022 8.88671369,4.44972248 8.54745263,4.46957423 C8.54745263,4.46957423 7.52803983,4.54957381 6.86996227,4.54957381 C6.25158863,4.54957381 5.21247202,4.46957423 5.21247202,4.46957423 C4.87306282,4.44972248 4.83328483,4.96816418 5.17254589,4.98823815 C5.17254589,4.98823815 5.49358462,5.02808979 5.83269753,5.04801561 L6.81314716,7.73459399 L5.43565839,11.8651647 L3.14394256,5.04801561 C3.52312975,5.02808979 3.86416859,4.98823815 3.86416859,4.98823815 C4.20305928,4.94809022 4.16305906,4.44972248 3.82394616,4.46957423 C3.82394616,4.46957423 2.80475558,4.54957381 2.14660395,4.54957381 C2.02852925,4.54957381 1.88934333,4.54668493 1.74156477,4.54194422 C2.86690406,2.83350881 4.80113651,1.70529256 6.99996296,1.70529256 C8.638342,1.70529256 10.1302017,2.33173369 11.2498373,3.35765419 C11.222726,3.35602457 11.1962815,3.35261718 11.1683554,3.35261718 C10.5501299,3.35261718 10.1114609,3.89113285 10.1114609,4.46957423 C10.1114609,4.98823815 10.4107217,5.42705065 10.7296864,5.94564049 C10.969021,6.36482346 11.248578,6.90326506 11.248578,7.68133501 C11.248578,8.21992476 11.0413918,8.84503256 10.7696866,9.71584277 L10.1417574,11.8132391 L7.86730089,5.04801561 Z M6.99996296,14.2927074 C6.38218192,14.2927074 5.78595654,14.2021153 5.22195356,14.0362644 L7.11048207,8.54925635 L9.04486267,13.8491542 C9.05760348,13.8802652 9.07323319,13.9089317 9.08989995,13.9358945 C8.43574834,14.1661896 7.73285573,14.2927074 6.99996296,14.2927074 L6.99996296,14.2927074 Z M0.706448182,7.99874074 C0.706448182,7.08630113 0.902152921,6.22015756 1.25141403,5.43749503 L4.25357806,13.6627848 C2.15393732,12.6427902 0.706448182,10.4898387 0.706448182,7.99874074 L0.706448182,7.99874074 Z M6.99996296,0.999 C3.14016476,0.999 0,4.13905746 0,7.99874074 C0,11.8585722 3.14016476,14.999 6.99996296,14.999 C10.8596871,14.999 14,11.8585722 14,7.99874074 C14,4.13905746 10.8596871,0.999 6.99996296,0.999 L6.99996296,0.999 Z" id="wordpress-logo-simplified-cmyk" stroke="none" fill=“currentColor” fill-rule="evenodd"></path>
			</svg></a>
		
		
	</section>


</footer>

<!--  -->
<script src='//0.gravatar.com/js/gprofiles.js?ver=202106y' id='grofiles-cards-js'></script>
<script id='wpgroho-js-extra'>
var WPGroHo = {"my_hash":""};
</script>
<script type='text/javascript' src='https://s1.wp.com/wp-content/mu-plugins/gravatar-hovercards/wpgroho.js?m=1610363240h'></script>

	<script>
		// Initialize and attach hovercards to all gravatars
		( function() {
			function init() {
				if ( typeof Gravatar === 'undefined' ) {
					return;
				}

				if ( typeof Gravatar.init !== 'function' ) {
					return;
				}

				Gravatar.profile_cb = function ( hash, id ) {
					WPGroHo.syncProfileData( hash, id );
				};

				Gravatar.my_hash = WPGroHo.my_hash;
				Gravatar.init( 'body', '#wp-admin-bar-my-account' );
			}

			if ( document.readyState !== 'loading' ) {
				init();
			} else {
				document.addEventListener( 'DOMContentLoaded', init );
			}
		} )();
	</script>

		<div style="display:none">
	<div class="grofile-hash-map-4673e0c7e6e4a4a1789a9a741130a696">
	</div>
	</div>
<script id='highlander-comments-js-extra'>
var HighlanderComments = {"loggingInText":"Iniciando sesi\u00f3n\u2026","submittingText":"Publicando comentario\u2026","postCommentText":"Publicar comentario","connectingToText":"Conectando a %s","commentingAsText":"%1$s: Est\u00e1s comentando usando tu cuenta de %2$s.","logoutText":"Cerrar sesi\u00f3n","loginText":"Acceder","connectURL":"https:\/\/insertoscine.wordpress.com\/public.api\/connect\/?action=request&domain=insertoscine.com","logoutURL":"https:\/\/insertoscine.wordpress.com\/wp-login.php?action=logout&_wpnonce=ccfcb2a4c3","homeURL":"https:\/\/insertoscine.com\/","postID":"33291","gravDefault":"identicon","enterACommentError":"Por favor, introduce un comentario","enterEmailError":"Por favor introduce tu direcci\u00f3n de correo electr\u00f3nico aqu\u00ed","invalidEmailError":"Direcci\u00f3n de correo electr\u00f3nico no v\u00e1lida","enterAuthorError":"Por favor, introduce tu nombre aqu\u00ed","gravatarFromEmail":"Esta imagen se mostrar\u00e1 cuando dejes un comentario. Haz clic para cambiarla.","logInToExternalAccount":"Inicia sesi\u00f3n para usar los datos de una de estas cuentas.","change":"Cambiar","changeAccount":"Cambiar cuenta","comment_registration":"","userIsLoggedIn":"","isJetpack":"","text_direction":"ltr"};
</script>
<script type='text/javascript' src='https://s0.wp.com/_static/??/wp-content/js/jquery/jquery.autoresize.js,/wp-content/mu-plugins/highlander-comments/script.js?m=1573483029j'></script>

<script>
window.addEventListener( "load", function( event ) {
	var link = document.createElement( "link" );
	link.href = "https://s0.wp.com/wp-content/mu-plugins/actionbar/actionbar.css?v=20201002";
	link.type = "text/css";
	link.rel = "stylesheet";
	document.head.appendChild( link );

	var script = document.createElement( "script" );
	script.src = "https://s0.wp.com/wp-content/mu-plugins/actionbar/actionbar.js?v=20201002";
	script.defer = true;
	document.body.appendChild( script );
} );
</script>

	
	<div id="carousel-reblog-box">
		<form action="#" name="carousel-reblog">
			<label for="carousel-reblog-content" id="carousel-reblog-lblogcontent" class="screen-reader-text">Añade tus pensamientos aquí... (opcional)</label>
			<textarea id="carousel-reblog-content" name="carousel-reblog-content" placeholder="Añade tus pensamientos aquí... (opcional)"></textarea>
			<label for="carousel-reblog-to-blog-id" id="carousel-reblog-lblogid">Publicar en</label>
			<select name="carousel-reblog-to-blog-id" id="carousel-reblog-to-blog-id">
						</select>

			<div class="submit">
				<span class="canceltext"><a href="#" class="cancel">Cancelar</a></span>
				<input type="submit" name="carousel-reblog-submit" class="button" id="carousel-reblog-submit" value="Rebloguear entrada" />
				<input type="hidden" id="carousel-reblog-blog-id" value="75892743" />
				<input type="hidden" id="carousel-reblog-blog-url" value="https://insertoscine.com" />
				<input type="hidden" id="carousel-reblog-blog-title" value="Insertos Cine" />
				<input type="hidden" id="carousel-reblog-post-url" value="" />
				<input type="hidden" id="carousel-reblog-post-title" value="" />
			</div>

			<input type="hidden" id="_wpnonce" name="_wpnonce" value="e0c0b266c8" /><input type="hidden" name="_wp_http_referer" value="/2021/02/10/la-chica-del-brazalete-la-fille-au-bracelet/" />		</form>

		<div class="arrow"></div>
	</div>

	<script type="text/javascript">
		window.WPCOM_sharing_counts = {"https:\/\/insertoscine.com\/2021\/02\/10\/la-chica-del-brazalete-la-fille-au-bracelet\/":33291};
	</script>
					<div id="sharing_email" style="display: none;">
		<form action="/2021/02/10/la-chica-del-brazalete-la-fille-au-bracelet/" method="post">
			<label for="target_email">Enviar a dirección de correo electrónico</label>
			<input type="email" name="target_email" id="target_email" value="" />

			
				<label for="source_name">Tu nombre</label>
				<input type="text" name="source_name" id="source_name" value="" />

				<label for="source_email">Tu dirección de correo electrónico</label>
				<input type="email" name="source_email" id="source_email" value="" />

						<input type="text" id="jetpack-source_f_name" name="source_f_name" class="input" value="" size="25" autocomplete="off" title="Este campo sirve de validación y no debería cambiarse" />
			
			<div
				class="g-recaptcha"
				data-sitekey="6LcmyE0UAAAAALID28yVNg7pFCodGaArJzHitez_"
				data-theme="light"
				data-type="image"
				data-tabindex="0"
				data-lazy="true"
				data-url="https://www.google.com/recaptcha/api.js?hl=es"></div>
			
			<img style="float: right; display: none" class="loading" src="https://s2.wp.com/wp-content/mu-plugins/post-flair/sharing/images/loading.gif" alt="loading" width="16" height="16" />
			<input type="submit" value="Enviar correo electrónico" class="sharing_send" />
			<a rel="nofollow" href="#cancel" class="sharing_cancel" role="button">Cancelar</a>

			<div class="errors errors-1" style="display: none;">
				La entrada no fue enviada. ¡Comprueba tus direcciones de correo electrónico!			</div>

			<div class="errors errors-2" style="display: none;">
				Error en la comprobación del correo electrónico. Por favor, vuelve a intentarlo			</div>

			<div class="errors errors-3" style="display: none;">
				Lo sentimos, tu blog no puede compartir entradas por correo electrónico.			</div>
		</form>
	</div>
<link rel='stylesheet' id='all-css-0-3' href='https://s0.wp.com/wp-content/mu-plugins/carousel/jetpack-carousel.css?m=1592560282h&cssminify=yes' type='text/css' media='all' />
<script id='comment-like-js-extra'>
var comment_like_text = {"loading":"Cargando..."};
</script>
<script id='jetpack-facebook-embed-js-extra'>
var jpfbembed = {"appid":"249643311490","locale":"es_ES"};
</script>
<script id='jetpack-carousel-js-extra'>
var jetpackCarouselStrings = {"widths":[370,700,1000,1200,1400,2000],"is_logged_in":"","lang":"es","ajaxurl":"https:\/\/insertoscine.com\/wp-admin\/admin-ajax.php","nonce":"3c46962113","display_exif":"1","display_comments":"1","display_geo":"1","single_image_gallery":"1","single_image_gallery_media_file":"","background_color":"white","comment":"Comentario","post_comment":"Publicar comentario","write_comment":"Escribe un comentario...","loading_comments":"Cargando comentarios...","download_original":"Ver tama\u00f1o completo <span class=\"photo-size\">{0}<span class=\"photo-size-times\">\u00d7<\/span>{1}<\/span>","no_comment_text":"Por favor, aseg\u00farate de enviar el texto con tu comentario.","no_comment_email":"Por favor, proporciona una direcci\u00f3n de correo electr\u00f3nico para comentar.","no_comment_author":"Por favor, a\u00f1ade tu nombre al comentario.","comment_post_error":"Lo sentimos, pero ha habido un error al publicar tu comentario. Por favor, vuelve a intentarlo m\u00e1s tarde.","comment_approved":"Se ha aprobado tu comentario.","comment_unapproved":"Tu comentario est\u00e1 en moderaci\u00f3n.","camera":"C\u00e1mara","aperture":"Abertura","shutter_speed":"Velocidad de obturaci\u00f3n","focal_length":"Longitud focal","copyright":"Derechos de autor","comment_registration":"0","require_name_email":"1","login_url":"https:\/\/insertoscine.wordpress.com\/wp-login.php?redirect_to=https%3A%2F%2Finsertoscine.com%2F2021%2F02%2F10%2Fla-chica-del-brazalete-la-fille-au-bracelet%2F","blog_id":"75892743","meta_data":["camera","aperture","shutter_speed","focal_length","copyright"],"local_comments_commenting_as":"<fieldset><label for=\"email\">Correo electr\u00f3nico (Obligatorio)<\/label> <input type=\"text\" name=\"email\" class=\"jp-carousel-comment-form-field jp-carousel-comment-form-text-field\" id=\"jp-carousel-comment-form-email-field\" \/><\/fieldset><fieldset><label for=\"author\">Nombre (Obligatorio)<\/label> <input type=\"text\" name=\"author\" class=\"jp-carousel-comment-form-field jp-carousel-comment-form-text-field\" id=\"jp-carousel-comment-form-author-field\" \/><\/fieldset><fieldset><label for=\"url\">Web<\/label> <input type=\"text\" name=\"url\" class=\"jp-carousel-comment-form-field jp-carousel-comment-form-text-field\" id=\"jp-carousel-comment-form-url-field\" \/><\/fieldset>","reblog":"Rebloguear","reblogged":"Reblogueado","reblog_add_thoughts":"A\u00f1ade tus pensamientos aqu\u00ed... (opcional)","reblogging":"Reblogueando...","post_reblog":"Reblog de entrada","stats_query_args":"blog=75892743&v=wpcom&tz=0&user_id=0&subd=insertoscine","is_public":"1","reblog_enabled":""};
</script>
<script id='sharing-js-js-extra'>
var sharing_js_options = {"lang":"en","counts":"1","is_stats_active":"1"};
</script>
<script type='text/javascript' src='https://s2.wp.com/_static/??-eJyNkt1OwzAMhV+IxNsqQLtAPApKU691mz/idGU8PZnaAmUocJXo2J+PcxSYgtDeJXQJeoYGz6QxvMme72BbCp6TRWbV4i/V/nXEeFkOSe5MOP3Z1mMKSg8iItP7zVQ7imDGlhyDoQEZMjRip1xjMBaatbc2S2KG+itdA08USg430Eb4CX5RtfF6YDjIe1lBQ5xmdpYz3Hap9p9xktNmbLYGEYO5SEuusN0SFLzkAXBSGmvvB4G2xua/VJooJYwikUVDrpSFavI2olYRrOLM5JtIMU+6yeF7gCr6kdGsrmIVSkYDscUkKrlbnuajLfRfv6A4GUURuFORXLueGXq2T/uH/eF4fNxVVf8BQekPvw=='></script>
<script type='text/javascript'>
var windowOpen;
			document.body.addEventListener( 'click', function ( event ) {
				if ( event.target && (
					event.target.matches && event.target.matches( 'a.share-twitter' ) ||
					event.target.msMatchesSelector && event.target.msMatchesSelector( 'a.share-twitter' )
				) ) {
					// If there's another sharing window open, close it.
					if ( typeof windowOpen !== 'undefined' ) {
						windowOpen.close();
					}
					windowOpen = window.open( event.target.getAttribute( 'href' ), 'wpcomtwitter', 'menubar=1,resizable=1,width=600,height=350' );
					return false;
				}
			} );
var windowOpen;
			document.body.addEventListener( 'click', function ( event ) {
				if ( event.target && (
					event.target.matches && event.target.matches( 'a.share-facebook' ) ||
					event.target.msMatchesSelector && event.target.msMatchesSelector( 'a.share-facebook' )
				) ) {
					// If there's another sharing window open, close it.
					if ( typeof windowOpen !== 'undefined' ) {
						windowOpen.close();
					}
					windowOpen = window.open( event.target.getAttribute( 'href' ), 'wpcomfacebook', 'menubar=1,resizable=1,width=600,height=400' );
					return false;
				}
			} );
</script>
<script type="text/javascript">
// <![CDATA[
(function() {
try{
  if ( window.external &&'msIsSiteMode' in window.external) {
    if (window.external.msIsSiteMode()) {
      var jl = document.createElement('script');
      jl.type='text/javascript';
      jl.async=true;
      jl.src='/wp-content/plugins/ie-sitemode/custom-jumplist.php';
      var s = document.getElementsByTagName('script')[0];
      s.parentNode.insertBefore(jl, s);
    }
  }
}catch(e){}
})();
// ]]>
</script>		<iframe src='https://widgets.wp.com/likes/master.html?ver=20200826#ver=20200826&amp;lang=es' scrolling='no' id='likes-master' name='likes-master' style='display:none;'></iframe>
		<div id='likes-other-gravatars'><div class="likes-text">A <span>%d</span> blogueros les gusta esto:</div><ul class="wpl-avatars sd-like-gravatars"></ul></div>
<script src="//stats.wp.com/w.js?61" defer></script> <script type="text/javascript">
_tkq = window._tkq || [];
_stq = window._stq || [];
_tkq.push(['storeContext', {'blog_id':'75892743','blog_tz':'0','user_lang':'es','blog_lang':'es','user_id':'0'}]);
_stq.push(['view', {'blog':'75892743','v':'wpcom','tz':'0','user_id':'0','post':'33291','subd':'insertoscine'}]);
_stq.push(['extra', {'crypt':'UE40eW5QN0p8M2Y/RE1TaVhzUzFMbjdWNHpwZGhTayxPSUFCMGRVYVNrSFguN3FwSmQ5RGtNX3VQcj1yVzhiflM1THQtLGFdQ2toOXYlcitUZ0p1aDdaSHQ0RC9LLCxUS0w5NCtJLS5iR1FXcE5BZWwzVGh5RkE2ND82SUtpTzZfR09mWnRHeStdNlZpSmJQXywuMWs1aHdKTDRCRi5vWXUuQkNBY2N8ZFFkOEg5WmR1OFpSWDhaUT9+YXxBWm1wbXEuSnVRY3FhRGNEV1RadiV1VF0vS1ZNd1VrdWlsRkcxQkssJldVbEZCdz1xRGktZVtCZW5IY1RPZHYuNTl5SnRoSmFXbjEyZEsxaVJPbl0ydkdjRl82aUdLZV9YMml4Uzg0dHdKcCVZZl9pNkZnZ28uSVImPVN6UlNjLmg/UVI5eExBfnlZP2h2Qz1xblE='}]);
_stq.push([ 'clickTrackerInit', '75892743', '33291' ]);
	</script>
<noscript><img src="https://pixel.wp.com/b.gif?v=noscript" style="height:1px;width:1px;overflow:hidden;position:absolute;bottom:1px;" alt="" /></noscript>
<script>
if ( 'object' === typeof wpcom_mobile_user_agent_info ) {

	wpcom_mobile_user_agent_info.init();
	var mobileStatsQueryString = "";
	
	if( false !== wpcom_mobile_user_agent_info.matchedPlatformName )
		mobileStatsQueryString += "&x_" + 'mobile_platforms' + '=' + wpcom_mobile_user_agent_info.matchedPlatformName;
	
	if( false !== wpcom_mobile_user_agent_info.matchedUserAgentName )
		mobileStatsQueryString += "&x_" + 'mobile_devices' + '=' + wpcom_mobile_user_agent_info.matchedUserAgentName;
	
	if( wpcom_mobile_user_agent_info.isIPad() )
		mobileStatsQueryString += "&x_" + 'ipad_views' + '=' + 'views';

	if( "" != mobileStatsQueryString ) {
		new Image().src = document.location.protocol + '//pixel.wp.com/g.gif?v=wpcom-no-pv' + mobileStatsQueryString + '&baba=' + Math.random();
	}
	
}
</script>
</body>
</html>
